Just nu i M3-nätverket
Gå till innehåll

lucasmarts

Medlem
  • Antal inlägg

    57
  • Gick med

  • Senaste besök

Om lucasmarts

  • Medlemstitel
    Användare
  • Födelsedag 1980-08-05

Kontaktinformation

  • Hemsida
    http://www.chokladpralin.se

Profil

  • Kön
    Man
  • Ort
    Malmö
  1. Sedan en tid tillbaka så upplever jag väldiga störningar i spel som tar lite extra kraft som Battlefield 1 och Battlefield Hardline. I det sistnämnda har jag dock inte haft problem med sedan tidigare men har bytt router, dock till en mycket bättre router så det verkar märkligt om det är det som är problemet. Jag har en lina på 100mb ner och har haft länge. Vad som händer är att rätt som det är så händer det inget när jag använder tangentbordet. Musen fungerar precis som den ska. Jag har läst på andra forum att fler haft problem med detta, är det någon som har någon idé om vad som kan vara problemet. Tangentbordsproblemet är ej när jag exempelvis skriver i Word osv. Bifogar bild från Wattman (Radeon) som visar hur det ser ut när jag spelar, det är några stora dipp, vet dock ej varför.
  2. Jag har samma problem och har arbetat efter flera guider på nätet, svenska och engelska, kollat massor på Youtubeförklaringar och läst här, tre dagar har jag hållit på med detta och jag får det fortfarande inte att fungera. Varför kan inte bara Microsoft göra ett "fix it" program och lösa det?!
  3. Jag har ComHem som leverantör och är fast med deras Compal CH7486e. Undrar om det finns möjlighet att från fiber/kopparuttaget koppla med omvandlare till LAN så man kan använda sin egen router i stället för att brygga?
  4. Det är en Dlink 327 http://www.dlink.com/se/sv/home-solutions/share/network-attached-storage/dns-327l-2-bay-network-attached-storage så det ska vara möjligt och den har torrent-klient. Dlink har ju sin egen programvara för mobilen så att man kan komma åt sina foto/filer med mera.
  5. Jajjamesan, men utorrent kräver att datorn ska vara igång. Jag vill kunna varsomhelst ifrån ladda ner något som hamnar direkt på NASen.
  6. Jag har klurat på om det finns programvara för Dlink NAS för nedladdning av torrents med mera som man kan styra från Android mobil? Säg man kommer på en film eller annat man vill ladda ner till sin NAS så går man in via mobilen och laddar ner direkt till NASen. Jag har kollat på Transmission men förstår inget då man ska lägga till account namn osv men det finns ingenstans i TM i NASen man skriver in detta. Någon som har någon bra lösning?
  7. Jag blir nästan gråhårig... DV kassetter osv har jag inte. Jag har vanliga VHS kassetter och undrar om det går överhuvudtaget att få bättre kvalité, överföring än genom en Sånhär Grabster som jag har. Är det möjligt att via spelarens HMDI utgång koppla in i datorn. Eller det måste ske via USB? Vill bara det ska bli så bra kvalité som möjligt innan jag slänger gamla VHSer där jag spelat in morföräldrar osv som inte längre finns. Man vill ju det ska bli så bra som möjligt.
  8. Jag har en "Grabster AV350", också med USB men vad jag hört så ger inte USB den bästa kvalitén. Tänker om man kör HDMI så ska enligt VHS spelarens tillverkare den kunna "skala upp" kvalitén. Men då måste man från videons output köra HMDI in till..... vadå liksom i datorn...
  9. Jag har en VHS med HMDI output som jag vill koppla till datorn för att föra över VHS till datorn. Hur gör jag lättast för att det ska fungera?
  10. OK! Ska jag köra scanningsprogrammet när den här filen/viruset är igång och använder 100% av minnet eller kan jag stänga av det och ändå få fram informationen?
  11. Har kört denna och den skapar två textfiler? Jag har kört olika program för att ta bort detta men verkar inte hitta det. Måste ju gå att spåra upp var filen är nånstans på datorn och ta bort den.
  12. Varje gång jag startar dator så kör programmet msinit.exe igång och drar konstant 100% av CPU användningen. Använder jag resursövervakaren och stänger ner .exe filen så går användningen ner till c:a 4% igen. Jag har googlat runt och ser det är någon form av trojan men Microsoft Security Essentials tar inte bort det utan jag måste manuellt stänga ner det varje gång jag startat om datorn. Fler som har detta problem eller har en bra lösning?
  13. Jag fick problem med min D-Link 655 så jag var tvungen att återställa den. Efter detta fungerar varken Plex på TVn, de trådlösa skrivarna eller annat trådlöst och trådbundet. Jag kommer ihåg att jag hade massiva problem när jag skaffade Plex och till slut löste jag det då man var tvungen att göra någon inställning i routern, problemet är att jag kommer inte alls ihåg vad man ska göra. Sitter som ett frågetecken när jag loggar in på routern. Är det någon som vet vad man ska öppna upp eller ändra i inställningarna?
  14. Yes, den är vald som standard och det finns en stapel som visar att det spelas ljud, kommer dock inget ljud. Har nu även provat att byta kablar och det är inte det som är problemet.
  15. Häromdagen kopplade jag in mitt mixerbord för att spela in lite musik på datorn. Till min förvåning när jag kopplar ur allt och ska köra genom högtalarna (Logitech) igen så kommer det inte ut något ljud (gjorde från mina lurar), jag kör SB diagnostik och allt verkar ok. Det går att koppla in en mikrofon i högtalarna och få ljud. Allt ser ut som det ska och det är likadant som sist men det kommer inget ljud. Jag kör rödvit från kortet till högtalarna, kan det verkligen vara något fel på kablarna? Eller är det i Windows det tjabbat till sig. Vet inte riktigt hur jag ska förklara detta ytterligare men om någon ljudguru kan hjälpa till...
×
×
  • Skapa nytt...