Just nu i M3-nätverket
Gå till innehåll

vaeNiii

Medlem
  • Antal inlägg

    21
  • Gick med

  • Senaste besök

Om vaeNiii

  • Medlemstitel
    Användare
  • Födelsedag 1989-12-08
  1. Hej, jag försöker flasha mina BIOS för att jag ska kunna använda min nya processor. Men när jag fixat MSI utility programmet och bios programmet. Då kommer det upp en dosruta (vilket jag tror det ska göra) som det står "Error: Unknown Command" . Sen står det "<Press any Key>" och då stängs rutan ner. Någon som har något svar till detta ? Processorn jag köpt är en AMD Athlon 5000+ X2. Tack på förhand
  2. köp nytt moderkort, sen köper du DDR2 minnen och ett PCI-grafikkort.
  3. Tjenamoss! Jag har bytt grejer i min eftersom jag ville uppgradera lite granna. Köpte nytt moderkort, grafikkort och minnen igår. Köpte ny processor idag eftersom den jag hade låg på 1.9 gHz enkärnig. Hade en AMD 4400+ X2, den kunde ha i min dator eftersom jag har AM2 nu och hade Socket 939 förut. Så jag köpte en AMD 5000+ X2 till AM2-moderkort. Nu startar knappt datorn när jag har min nya processor i. Specifikationer: Processor: AMD 5000+ X2 Grafikkort: GeForce 8600GT 512 mb Minnen: Kingston 2 GB 800 MHz Moderkort: MSI K9AGM5 Nätdel: 450W. Tacksam för svar!
  4. Men då är det ju inställningar som jag behöver för att konfigurera routern också.
  5. okej, ne. Ingenting händer. läsaren bara laddar. Sen står det: hemsidan kan inte hittas.
  6. alltså, i routern ? När jag vill in i routern o konfigurera skriver jag: 192.168.1.1. Men sen jag stängde av dhcp så fungerar det inte längre.
  7. IP-konfiguration för Windows Värddatornamn . . . . . . . . . . : väni Primärt DNS-suffix . . . . . . . : Nodtyp . . . . . . . . . . . . . : Okänd IP-routning aktiverat . . . . . . : Nej WINS-proxy aktiverat . . . . . . : Nej Ethernet-kort Anslutning till lokalt nätverk 2: Anslutningsspecifika DNS-suffix . : Beskrivning . . . . . . . . . . . : Realtek RTL8169/8110 Family Gigabit Ethernet NIC Fysisk adress . . . . . . . . . . : -- -- -- --- -- -- (ville inte visa) DHCP aktiverat . . . . . . . . . : Nej IP-adress . . . . . . . . . . . . : 192.168.1.33 Nätmask . . . . . . . . . . . . . : 255.255.255.0 Standard-gateway . . . . . . . . : 192.168.1.1 DNS-servrar . . . . . . . . . . . : 192.168.1.1
  8. Använder fasta ipadresser = dhcp avstängt.
  9. Men det är det att jag inte ens kommer så långt. den vill inte komma upp
  10. Men jag har ändrat allt det där. och om jag resettar routern blir det alltid vajsing. Aja, får väl försöka någon gång.
  11. Ja, det har jag. Kommer åt internet, men kan inte komma iN i routern
  12. Hej (igen) Jag har lite problem angående min router. Jag kan inte ansluta till den, det går bara ibland. När jag har varit inne så har jag stängt av dhcp, uppdaterat firmware osv. Men nu kan jag inte ansluta från någon dator i huset. Hur ska jag göra ? /vaeNiii
  13. tack så mycket Då var det fixat tack för hjälpen cecilia poäng´till dig [inlägget ändrat 2008-01-26 12:18:44 av vaeNiii]
  14. Hej Jag har en Zyxel router av modellen: prestige 650H/HW-31. Ibland när jag surfar, kan anslutningen till internet (inte till routern) men det kommer tillbaka ganska snabbt. Men det är riktigt irriterande. Har försökt att hitta firmware men det finns inte på zyxels hemsida. Hjälp uppskattas. /vaeNiii
×
×
  • Skapa nytt...