Just nu i M3-nätverket
Gå till innehåll

yeppe

Medlem
  • Antal inlägg

    842
  • Gick med

  • Senaste besök

Om yeppe

  • Medlemstitel
    Flitig
  • Födelsedag 1979-08-24
  1. Hej! Jag kör Win Vista och har ett externt USB-ljudkort samt ett internt. Min önskan är att datorn skickar ljud ur bägge samtidigt, är det möjligt? Som det är nu växlar jag standardljudenhet i Kontrollpanelen, men det är lite bökigt att pilla med varje gång.
  2. Hej! Jag har fått ett konstigt problem med mitt USB-nätverkskort, ett D-Link DWA-160. Så fort jag är ansluten till ett nätverk via WiFi så låter det oavbrutet i högtalarna, samma ljud som när en USB-pryl ansluts/kopplas från. Har jag bara adaptern ansluten, men inte uppkopplad så låter inget. Har testat installera om mjukvaran, bytt USB-plats m.m. Inget hälper! Självklart kan jag stänga av ljudet som en nödlösning, men det är inte rätt... Ngs som har en idé om vad jag kan testa med?
  3. Jag löste det! Efersom det inte hjälpt att återställa IE8 eller ta bort all form av historik den vägen testade jag med CCleaner, det funkade! Bokade för rutan att ta bort "Komplettera Automatisk-historik" i det programmet, och problemet var ur världen!
  4. Japp, det är precis den jag menar som är förbockad, så i mina ögon är det riktigt skumt!
  5. Hej! Formaterat datorn och försöker återställa allt. Får dock inte fason på en detalj. Komplettera automatiskt i IE8 fungerar inte! Skriver jag något i adressfältet syns varken favoriter eller tidigare besökta sidor, vilket jag vill. Detta har jag testat/kollat: * Bock för komplettera automatiskt i Internet alternativ * Kört Win update * Återställt allt i IE8 och börjat om. Vad mer kan man göra? Edit: Någon mod får gärna flytta till: Hem | Internet & nätverk | Webbläsare [inlägget ändrat 2009-11-29 14:14:42 av yeppe]
  6. Jag har en 2-års licens av NIS 2007 och Vista. Jag har exakt samma "fel" som du, har ingen aning om varför dock. NIS ser Ok ut om man kollar i "Protection Center".
  7. Jag tror att felet kommit på senare tid. Har iaf inget minne av att jag var tvungen att sätta igång prylarna i viss ordning förr...
  8. Hej! Har en Lacie 250Gb extern USB-hårddisk. Står det rätt till om det är som så att jag måste ha den påslagen innan jag startar datorn? Samma fenomen(?) på alla datorer jag ansluter den till. Skulle jag starta hårddisken efter att datorn startat upp får jag följande felmeddelande: "Den här enheten kan inte starta. (Kod 10)" Jag vet inte hur det brukar vara med externa hårddiskar, men jag har en annan också, och den kan jag starta när jag vill, datorn hittar den ändå. Mvh Yeppe
  9. Jag har lyckats lösa en del - utan lösenord. Lite pinsamt nog upptäckte jag att jag kan markera många undermappar och trycka på "Dela" (inte "Avancerad delning"). Det funkar direkt utan problem! Det problem som kvarstår är att dela en hel hårddisk, för då finns bara avancerad delning. Det är dock mindre prioriterat, så vi får kalla det lös för denna gången. Tack för hjälpen!
  10. Lösenordsdelning är av. Lösenord för inloggning har jag inte heller, inga lösen någon stans. [inlägget ändrat 2007-12-28 21:13:37 av yeppe]
  11. Har ett delikat bekymmer som jag inte verkar helt ensam om. Har hittat en del info (tex //eforum.idg.se/viewmsg.asp?entriesid=952266), men ingen direkt lösning på mitt problem. Jag har 3 datorer. 2 kör XP och 1 Vista. Så här funkar det om jag ska försöka öppna delade mappar: XP->XP = Funkar Vista->XP = Funkar XP->Vista = Behörighet saknas. Jag ser mappen men kan inte öppna den. Det finns ett tillfälle då jag kan öppna delade mappar i Vista-burken från en XP dator, och det är om jag högerklickar på en mapp och kan välja "Dela" (inte "Avancerad delning". Vad sjutton gör att jag ibland kan välja "Dela"? Väljer jag "Avancerad delning" har jag inte fått det att funka alls. Jag vill helst slippa dela ut mapp efter mapp, utan vill kunna dela en och inkludera alla undermappar. Mvh Yeppe - Med delningsbesvär [inlägget ändrat 2007-12-27 22:06:40 av yeppe]
  12. Hej! Nyss skaffat en HP Pavilion m9052.sc. På datorlådan finns en hårdvaruknapp som heter "HP Easy Backup". Trycker man på den öppnas ett HP-fönster som sen har länkar till Vistas inbyggda backup-program. Man fick med datorn ett annat backup-program, "Roxio Backup MyPC", och jag vill hellre använda det programmet att köra backuper med. Själva knappen är alltså bara en "länk" till ett program, men frågan är om/hur man ändrar den länken till Roxio istället? Ideer?
  13. Tja! Precis skaffat ny dator med en HDD på 500GB, ej partitionerad från köp. Funderar på om jag ska partitionera upp den eller ej. Vinner man något på det nu för tiden, eller är det bara för ordningens skull? Mvh Yeppe
  14. Tack för ENORMT snabba svar! Ja, jag kör USB, och som det är nu kommer jag alltså inte åt BIOS. Jag får rota fram ett gammalt PS/2 tangentbord mao. Med andra ord ska jag låta den stå i läget att boota från skiva sen HDD hädanefter
  15. Tjena! Hade tänkt formatera HDD:n, och ställdes inför följande problem. Normalt sett bootar jag från skivan och kör installationen. Som det är inställt nu bootar datorn bara från hårddisken, inte skivan. I vanliga fall trycker jag in F12 när datorn startar upp, men med mitt nya tangentbord går inte det! Verkar som tangentbordet inte "startat upp" innan Windows är färdigladdat. To late... Finns det andra sätt att ändra boot-ordningen, ex i Windows, eller kan jag ominstallera på annat vis? Köra skivan direkt i Windows går inte... Mvh Yeppe
×
×
  • Skapa nytt...