Just nu i M3-nätverket
Gå till innehåll

ulrslo

Medlem
  • Antal inlägg

    44
  • Gick med

  • Senaste besök

Allt postat av ulrslo

  1. Skulle behöva ha lite råd. Vi vill köra en livestream på en skärm. Dvs vi skulle vilja filma någon som tecknar och visa upp på en större skärm. Det skall inte ut på internet eller sparas. Bara visas just då. "Problemet" är att vi vill ha en text över bilden för att skriva tex Just nu: xxxx Någon som har tips på hur vi kan lösa detta? Tack på förhand.
  2. Hej! Jättetackam för hjälp! Har livemail och ser nu att mail i vissa av mapparna inte "finns". Dvs jag ser alla mail och deras olika rubriker, men vilket jag än öppnar så visas samma mail. Så jag kan aldrig se överiga mail. Vad har hänt? Jättetacksam för tips. Ulrika
  3. Hej igen! Har upptäckt något intressant http://www.zimzalabim.se'>http://www.zimzalabim.se är egentligen http://www.slottner.net/zimzalabim/main.asp'>http://www.slottner.net/zimzalabim/main.asp skriver jag http://www.slottner.net/zimzalabim/main.asp så fungerar det, det är alltså när jag skriver http://www.zimzalabim.se som felet uppstår?
  4. Äntligen har jag fått igenom min förstasida, inga fel, yes! Har många sidor kvar att gå igenom... Men ett steg rätt... Däremot hjälpte inte det med mitt problem ovan, inte heller hjälpte det att lägga till inline. Någon som har någon annan bra idé? Ulrika
  5. Stort tack! Jag vet att det är mycket fel, tyvärr, jag är inte så bra på detta... Men har försökt så gott jag kan :-) Det konstiga är att sidan fungerat ett år och detta uppstått nu! Hälsningar Ulrika
  6. Hej! Nu har jag felsökt mer och mer men kan inte hitta vad det är. Det blir inte fel i Firefox, utan bara i Explorer?! Jag bifogar en skärmdump på felet. När jag klickar på startsida blir allt normalt, men så fort jag flyttar musen därifrån så uppstår förskjutningen ni ser på bilden. Jättetacksam för hjälp! Ulrika [bild bifogad 2009-09-04 21:33:29 av ulrslo]
  7. ...jättetacksam om någon kan hitta vad som är fel på min sida www.zimzalabim.se. När man klickar på startsida och bläddrar ner lite så på något sätt delas sidan och överdelen "skjuts ut" åt höger. Klicka några gånger fram och tillbaka och det brukar uppstå. Jättetacksam om någon kan råda mig, kan inte hitta vad som är fel! Ulrika Tråden flyttad från ASP & VBScript av moderator [inlägget ändrat 2009-08-23 18:25:46 av Cluster]
  8. Hej! Tack för ditt svar! Jag har Excel 2003, men jag kan inte hitta att jag kan ställa in det någonstans. Det är precis det jag skulle behöva... Ulrika
  9. Hej! Jag har ett pivotdiagram jag formaterat. Men varje gång jag ändrar selektionen och tittar på ett annat urval ändras formateringen på staplarna (färger, former m.m). Går det att låsa detta på något sätt? Jag vill ju ha samma på alla diagram oavsett vilken delmängd jag visar. Tacksam för hjälp! Ulrika
  10. Hej! Jag har gjort en pivottabell över en stor mändgd data. Jag har sedan gjort filtreringa för att visa olika delmängder. Datan innehåller resultat (betyg för vissa parametrar). När jag tar fram vissa delmängder kan det vara så att det inte finns någon som har tex betyg 2 och då visas inte detta i diagrammet. Kan man få det att visas på något sätt. Ser ju konstigt ut om bara 1, 3 och 5 visas. Tacksam för snabbt svar och gärna en lösning.... Ulrika
  11. Tack för ditt svar och hjälp! Besökaren förväntar sig nog att komma till sidan för den stämmer med det som står som överskrift på länken. "Problemet" är att jag har min sida på en domän men använder en annan domän för undersidorna. Detta fick man tydligen inte göra...eller får jag det :-)? Varma hälsningar Ulrika
  12. Hej! Jag är ledsen över att jag inte gjort min sida perfekt och att jag inte kan detta lika bra som du kan. Jag skall lägga till en text på sidan så jag inte "lurar" mina kunder för det är inte min avsikt, men jag tror inte mina kunder bryr sig om hur min sida är kodad så länge den fungerar. Kan någon här hjälpa mig med vad för text jag skall skriva för att inte "luras"? Jag trodde detta forum var till för att få hjälp och stötta varandra, inte för att hoppa på andra och påpeka hur dåliga de är för att försöka sälja sina egna tjänster. Jag kämpar på och försöker lära mig, och gör så gott jag kan. Det känns som antingen du eller jag missförstått syftet med forumet. Ulrika
  13. Hej! Tack för ditt svar och för din hjälp, men som du ser tidigare i tråden har det redan löst sig. Fungerar bra i de olika webbläsarna och har kört det igenom sidan (orginalet) och fått igenom den utan några fel i testerna där det i den gamla sidan var över 500 fel. Den gamla sidan jag refererade till här är inte rättad utan det har jag endast gjort i orginalet. Jag trixade många timmar och tack vare hjälpsamma människor här så lyckades jag och är stolt över det även om det inte är perfekt! Jag lärde mig massor. Anledningen till att jag skriver här och frågar är inte att jag vill ha gratishjälp utan att jag vill lära mig. Jag har jobbat som programmerare i flera år (dock länge sedan och inte för webben) så jag borde inte vara helt obildbar. Det är väl just det dessa forum är till för? Jag har inget intresse av att anlita någon utan vill själv lära mig det jag behöver för jag tycker det är roligt! Ni som är här och ni som svarar är fantastiska och oerhört hjälpsamma som delar med er av er kunskap. TACK! Under ett annat ämne hoppas jag att det kan vara jag som delar med mig och hjälper någon annan som vill lära sig något jag kan bättre. Ulrika
  14. Hej! SJälvklart! Det verkar som det var fel på ett av internminnena. Så när vi tog ur det så fungerade det som vanligt....men slött såklart. SÅ nu får vi försöka få tag på ett nytt minne och hålla tummarna att det fungerar sedan. Hälsningar Ulrika
  15. Sitter här med en dator, en bärbar ganska gammal som pajjade ihop och inte startade alls. Efter ett tag kom vi på att det kunde vara det "interna" batteriet till bioset. När vi bytte det gick den igång men den hamnar i ett läge där man kan välja safemode osv men inget fungerar. När man försöker bota på Windows skivan kommer felmeddelande: Går inte att läsa in filen setupdd.sys felkod 4, kan inte fortsätta installationen, tryck valfri tangent för att fortsätta. Jättetacksam om någon har något tips på vad man kan testa eller göra för att få ingång den?
  16. Tusen tack! Det fungerade faktiskt! Tänk vad enkelt det var när jag inte visste att det inte fungerade i Firefox. Det har fungerat bra i IE. Men, men. Tack alla ni som har hjälpt mig. Ni är guld värda! Ulrika
  17. Hej igen! Tyvärr verkar det inte hjälpa :-( Jag har ingen storlek på den div .boxenkolumn { font-family: Verdana, Arial, Helvetica, sans-serif; float: left; color: #000000; font-size: 80%; text-align:left; margin-left: 10px; margin-right: 10px; padding: 3px; border: 0px ridge #edecec; } Skalade bort en del för att testa och laddade upp sidan här http://www.slottner.net/zimzalabim/julkort_test.asp Även om jag breddar sidan så lägger sig texten under. Något annat tips? Ulrika
  18. Tack! Suveränt, nu fick jag ordning på det. Jättesnällt. Nu är det bara en fråga kvar, texten och bilderna lägger sig under vänstermenyn inte bredvid som jag vill. I IE fungerar det, men inte Firefox, Tack på förhand Ulrika
  19. Stort, stort tack! Nu har jag scrollist så alla kan se sidan. Ett par saker vore jag jättetacksam om någon kan också. Av någon anledning visas bilderna och texten under menyn på vänstersidan i firefox, i IE fungerar det. Sedan får jag dubbla scrollister samt en horisontell mitt i sidan i firefox. Kan någon hjälpa mig är jag jättetacksam! http://www.slottner.net/zimzalabim/julkort.asp Varma hälsningar Ulrika
  20. Snälla, vore jättetacksam för hjälp. Har löst en hel del och brutit ner sidan i delar, men detta kan jag inte lösa. Titta på http://www.slottner.net/zimzalabim/test.asp så ser ni vad jag menar, resten av fotona syns inte, så jag behöver en scrollbar, men får inte till det Tacksam för hjälp! Ulrika
  21. Hej igen! Nu så har jag rensat upp, fixat och lyckats få godkänt i validerinen, yes :-) Nu är sidan inte grafiskt ok ännu, men det tar jag senare, vill bara få det att fungera i firefox först. IE är alltså ok, har tagit bort Fronpage galleriet och jobbar med div. Men i firefox syns inga foton och texten kommer längst ner. Någon som vet vad jag gjort för fel? http://www.slottner.net/zimzalabim/julkort.asp
  22. Nu är jag med :-) Tack! Kunde inte se att det såg ut så, men jag hade två filer inkluderade så när jag tog visa källa kunde jag ju se att det blev så när filerna inkluderats. Så nu har jag rensat, och nu syns scrollisten, men menyn till vänster fungerar inte och bilderna kommer före texten. Vad har jag gjort för fel, i IE fungerar det ju bra. Titta på denna sidan istället då jag lagt in det "live" nu http://www.slottner.net/zimzalabim/julkort.asp [inlägget ändrat 2008-12-28 14:55:09 av ulrslo]
  23. Hej! Tack för svaret. Jag kan inte riktigt se vad som är felet på sidan, var har jag fler grundelement, kan du ge ett exempel? Löser det problemet med scrollisterna? Mvh Ulrika
×
×
  • Skapa nytt...