Just nu i M3-nätverket
Gå till innehåll

Dariusz

Medlem
  • Antal inlägg

    14
  • Gick med

  • Senaste besök

Om Dariusz

  • Medlemstitel
    Användare
  • Födelsedag 1978-10-10

Profil

  • Ort
    Stockholm
  1. Jag har fått ett problem med Skype nyligen, och det är att jag hör andra så fruktansvärt dåligt, kan knappt höra ett ord av vad de säger. Har testat Ventrilo också och där hör jag andra bra. Jag har testat att ominstallera Skype, kolla i ljudinställningarna etc, men jag kan inte komma på vad som är fel, någon som har en aning?
  2. När jag installerade den nyaste drivrutinen till mitt grafikkort så vägrade Windows starta igen när jag skulle starta om datorn. Det som händer är att skärmen blir svart en stund efter man sett Windows XP symbolen och sedan blir skärmen blå med ett felmeddelande i en millisekund (går aldrig att hinna läsa) och sedan startar den bara om igen. Jag har redan testat att starta datorn i felsäkert läge, felsäkert läge med kommandotolk och felsäkert läge med nätverk men samma sak händer då, att skärmen blir svart och sedan blå. Jag har även testat att mata in en Windows XP skiva (ställt in så CD/DVD är boot prio nr 1 i BIOS) men samma sak händer då som tidigare. Är det någon som vet vad detta kan bero på och vad man kan göra åt det så skulle jag vara mycket tacksam.
  3. Nu funkar det äntligen. Var tvungen att ta bort alternativet "Mikrofon frontpanel" i avancerade inställningar. Men nu har jag ett annat problem. När folk pratar med mig i Skype så låter det som att de sitter i en grotta och pratar, ekande ljud om du förstår, inget brus eller så. Och när jag sätter på Mikrofonförstärkning så hör de andra mig jättedåligt, brusigt ljud. //Mvh Jonas
  4. OK, jag har testat att ansluta som du sade men det fungerar fortfarande inte. Vad kan detta bero på? När jag ringer ett provsamtal i Skype t.ex. får jag upp ett meddelande som lyder: "Du hörs inte, mikrofonvolymen är låg". Jag börjar faktiskt misstänka att det kanske ÄR något fel med burken som du sade från början. [inlägget ändrat 2008-07-19 00:39:53 av Dariusz] [inlägget ändrat 2008-07-19 01:06:37 av Dariusz]
  5. Alltså jag har testat att ansluta headsetet både i högtalarna (som jag hade förut när det fungerade) samt i chassit. Det är inte jag som har byggt ihop datorn, utan en firma, och jag har svårt att tänka mig att de har byggt fel. Men du tror ändå att datorn kan vara felbyggd? Är väl relativt teoretiskt kunnig gällande datorer men jag har aldrig ens öppnat en dator så jag vet inte om jag vågar göra det, kanske råkar förstöra någon del.
  6. Sedan jag bytte dator så har micen i mitt headset slutat fungera. Kan höra ljud men kan inte säga något som sagt. Har redan kollat så att alla inställningar stämmer och har ställt in allt rätt för ljudinspelning men det vill fortfarande inte fungera. Så vad kan problemet vara? Mitt ljudkord är SoundMAX Audio HD om det hjälper.
  7. Är det bäst med plattskärm eller CRT till spelande? CRT har vad jag har hört bättre färgkvalité än plattskärmar samt högre upplösning (2048x1536) om man då inte köper en 30 tums LCD skärm som visserligen har högre men kostar 13000+ Platta skärmar har vad jag har hört lägre energiförbrukning, lägre strålning och skarpare kanter. Min skärm jag har nu är en CRT men det är en budgetskärm och den är 5 år gammal så den har tappat färgkvalité etc. Skulle vara tacksam för svar, då de flesta gamers jag vet kör platt skärm men jag undrar varför då CRT verkar vara bättre rent grafiskt. //Jonas
  8. När jag skriver in standard gateway numret i adressfältet händer inget, vad beror detta på? Det här är hos min farsa Hos min morsa som också har Glocalnet kommer jag in på routerns inställningar när jag skriver in den i adressfältet? Varför fungerar inte detta hos min farsa?
  9. Tack för hjälpen men har bara en fråga till: Använder en lång sladd från vägguttaget till DSL modemet just nu, men vi ska borra hål och byta till en kortare sladd så det blir jättekort avstånd mellan modemet och telefonjacket. Men sladden mellan DSL modemet och datorn spelar mindre roll hoppas jag?
  10. De har svarat att det borde kunna gå att få ca 20 Mbit i denna lägenhet. Dock används just nu en ganska gammal sladd kan kanske vara det får vänta och se med en nyare sladd.
  11. Jag har 24 Mbit Glocalnet men med TPTEST5 får jag det bara till ca 10 Mbit. Vad kan problemet vara? Hos min mamma har jag 8 Mbit Glocalnet och får ut 7 Mbit/s så borde kunna få ut 20 av 24 iallafall.
  12. Får det här meddelandet när jag vill konfigurera min router, nån som vet vad det kan bero på?
  13. Jag har Glocalnet 8Mbit/s och jag har kört TPTEST flera gånger och där står det 5.7 Mbit/s. Jag har hört att man skall få ut ca 80-90 % av sagd hastighet så då bör jag få högre än detta?
  14. Dariusz

    2560x1600

    Hej, vet någon ett grafikkort och en monitor som stödjer denna upplösning?
×
×
  • Skapa nytt...