Just nu i M3-nätverket
Gå till innehåll

mannipanni

Medlem
  • Antal inlägg

    19
  • Gick med

  • Senaste besök

Om mannipanni

  • Medlemstitel
    Användare

Profil

  • Kön
    Kvinna
  1. Hej! Min gamla dator kraschade helt och jag köpte en ny. Den hade Windows 8 som jag uppdaterade till 8.1. Nu vet jag inte om problemen började med detta men plötsligt kunde jag inte få rätta värden på Bredbandskollen. Jag har Telias bredband 100 som ska ge mig 50-100 Mbit/s . Vanligtvis visade kollen, att jag hade under 50 Mbit/s nedladdning men nu visade det att jag har över 90Mbit/s. Samtidigt kom upp en skylt att något gick fel under mätningen och att resultatet är inte pålitligt. Fick klicka för närmare information. Där står det ett felmeddelande från server: Ett fel har detekterats i FlashPlayer. Jag har Firefox webbläsare. Provade också mäta IE och där var samma sak, men första gången stod det också att FlashPlayer är för långsam. Felet som började uppstå var att internetkopplingen bröts vid hämtning av sidan. Samtidigt går det bra att se och lyssna på Youtube samt SVT play. TV4 play har haft lite problem och måste ladda emellanåt. Datorn är bara några månader gammal och jag har inte laddat ner nästan ingenting förutom Skype och sånt. Min glädje över en ny dator och dess perfekt "uppförande" har bytts ut till ren frustration. Kan det finnas hjälp! Takcamt
  2. Hej! Har just fått en ny dator med Windows 8. I min gamla datorn som hade Windows Vista hade jag laddat ner open office program. Men här lyckas jag inte ladda ner någonting. Kommer upp att jag inte har appen. vid en som jag lyckades ladda ner visade Norton virusprogram, att det inte var säkert. Finns det något ställe där man kan ladda ner säkert program? Vilken adress då? Tacksam för hjälpen!
  3. Hej! Tack för ditt svar. Försöker i morgon igen. Jag har läst mig fram just i manualerna men ibland känns att det fattas ett par meningar för att förstå. Tyvärr hittar jag inte just nu den där slanten för inspelningsbar digibox.
  4. Hej! Har nu drygt ett år brottats med ett problem. Nämligen blir min videoinspelnig i svartvit. Har provat allt möjligt men känner att mina kunskaper inte räcker mera. Därför söker jag er hjälp. Jag tror att ett av problemet är detta att jag får digital TV via fiber kabel och inte har någon antenn numera. Inte heller programkort. När jag köpte TV-n så installerade ja alla enheter och det fungerade men då hade jag Comhems "tre hål" i väggen. Sen tog Telia över med fiber och färgbilden försvann. Tidigare kunde ja förprogrammera kanaler men det går inte mera, samt kunde jag titta en kanal och spela in en annan. Nu kan jag spela in samma kanal som jag tittar på och bilden på videon blir svartvit. Dessutom finns det bild och förklaring i digiboxens manual men den kopplingen funkade inte, det började bara tjuta och jag fick stänga av i panik. Jag har gjort en ritning av min koppling och manualens, kanske är det lättare att förstå hur det ligger till. Jag har försökt ställa in RGB i digiboxen men det ändrar automatisk till video och i manualen står så där: "Observera! Om du använder SCART-kabeln för att koppla boxen till din TV kommer du alltid att kunna se TV och video i standardupplösning oavsett vilket format på TV-signalen du har valt". Jag vill inte mata för mycket info, svarar gärna om det behövs mera. Tack på förhand M.
  5. Hej igen! Tusen tack till alla som har försökt hjälpa mig. Jag måste berätta att någontng hade verkligen hänt antigen med min egen medverkan eller av misstag. Har avinstallerat och omintsallerat flera gånger skrivaren, sist med Webb installer från Epsons hemsida. Ingenting blev bättre. Men eftersom jag läste allt möjligt på nätet så råkade jag läsa att man kunde skanna med IrfanWiew. Så jag installerade det och jag kunde plötsligt skanna inuti programmet. Sen fick spara de i bildmappen. Gjorde en försök och stängde av programmet. När jag öppnade igen så funkade det inte, samma sak "Kan ej kommunicera..." Sen såg jag någon annan någonstans hade liknande problem, kommer inte ens ihåg vilka platser jag besökte. När han sen avinstallerade och ominstallerade IrfanWiew fungerade det igen. Så jag gjorde samma sak. Och lät programmet vara öppet men stängde datorn på kvällen och på morgonen samma sak igen. Ingen kontakt. Sen av rent nyfikenhet trycke på knappen kör som administratör, fick ge tilllåtelse och tro eller ej skanners ikon svarade utan att jag behövde öppna IrfanWiew och vips var bilderna i min bildmapp. Vet inte om det fungerar i morgon men får hoppas verkligen. Varför det är så går tyvärr över mitt huvud. Jag kan ju skriva ut och kopiera normalt. Hur som helst är jag tacksam för alla förslag. Vem vet när jag behöver er hjälp igen.
  6. Hej! Har inte kunnat svara tidigare. Men jag har Windows Vista Home Basic,32-bits system. Och skanner funkar fortfarande inte
  7. Hej! Jag försökte också det men tror att mina kunskaper inte räcker till. Vet inte vilken är rätt drivrutin på sidan, tyckte att jag tog senaste men hände ingenting. Tack för att ni försöker hjälpa mig. Din tips var bra, bara om jag hittar kvittot.
  8. Tack för ditt svar. Tyvärr hjälpte det inte heller. Om jag minns rätt så hade jag inte skanners ikon på skrivbordet i början. Den hoppade upp senare. Jag skannade genom Windows Fotogalleri. Nu går det inte heller därifrån. Kan det vara när jag kopplade in mig på Fiber Lan nätet. Just nu använder jag en enda USB ingång från datorn till routern. Samtidigt hände konstiga saker när jag skulle skanna bilder från kameran. Får inte eller upp dialogrutan för skanning och måste gå via Windos Fotogalleriet. Det är bara mina egna antaganden, teknik är inte min starka sida.
  9. Hej! Kan det finnas någon som kan hjälpa mig med skannern. Har nämligen ganska ny Epson multiskrivare Stylus SX235W. Allting fungerade när jag installerade den. Hade inte skannat några månader, ville göra det nu men skanner fungerar inte. Får hela tiden dialogrutan "Kan ej kommunicera med skannern.Kontrollera att skannern är på, korrekt inställd och ansluten utan felindikation." Har sökt hjälp i handboken men inte en enda lösning hjälper. Har avinstallerat och installerat om på nytt och allt verkar okey, får koppling mellan dator och skrivaren. Samt kan jag skriva ut och kopiera. Vad missar jag? MVH En äldre dam i knipa
  10. Hej! Nu är det dags igen att vända mig till era kloka huvuden. Någonting konstigt sker i min dator. Har Windows Vista Home Edition. Varje gång ja vill öppna utforskaren, står det(svarar inte)några sekunder och så kommer i gång men är väldigt seg. Allting tar så enormt mycket tid och det låter som någon hugger ved i apparaten. Jag har laddat ner Mozilla Firefox 4 och den segar också, börjar och slutar med sidöppningen. Sen började ena dagen vid öppnandet Microsoft spelen tex. Kungen komma upp dialogruta "Oåterkalleligt fel" Det gick inte att skapa DirectX-enheten. Nästa dagen går bra både öppna och spela. Så vill jag fråga, vad ska man göra med alla setup programmen när man installerat dem? Jätte tacksam för svar och goda råd. Måste säga att jag har alltid kunnat lösa mina problem med hjälp av er, vem det nu är där och svarar. Bockar och bugar
  11. Hej Laston! Nu gjorde jag så som du föreslog. Fick ner JavaRa men det visade att filresterna var bortblockade och skulle öppna log filen. Ingen fil öppnades. Samt fungerade inte heller en ny installering. Jag började misstänka att gamla filer var i alla fall kvar. Då öppnade ja mapparna med Java namn på och tog filerna bort manuellt. Och Jippi!! då fungerade installationen. Nu är allt okey. Jätte tack för hjälpen, utan dig skulle jag inte klarat detta. Du ledde mig till rätta spår... Ha en bra dag! En äldre dam i knipa [inlägget ändrat 2009-10-24 12:35:28 av mannipanni]
  12. Tack för tipset men tyvärr hjälpte det inte, samma svar trots att jag följde instruktionerna till punkt och pricka. Jag är ledsen. MVH mannipanni [inlägget ändrat 2009-10-22 19:44:43 av mannipanni]
  13. Hej! Jag har Windows Vista och använder Mozilla. Jag hade nedladdat Java JRE och fick meddelande om uppdatering. När det var färdigt kom en dialogruta som sa att kan inte extrahera kärnfilerna. Och därmed misslyckades uppdateringen. Jag sökte hjälp på deras sida och kom fram att man ska ta bort gamla jJava och ladda ner på nytt. Men nu går inte heller det. Det händer samma sak. Kärnfilerna kan inte extraheras. Har jag gjort någonting totalt fel och om ja, går det att reparera? Tacksam för hjälp En äldre dam i knipa
  14. Hej! En dag startade inte min dator. Egentligen startade normalt men på vägen stannade upp och hackade som en trasig gammal LP-skiva och kom inte vidare. Har Windows Vista Basic. Datorn är 1,5 år gammal. Är vanlig användare, dvs surfar, mailar, använder skype. Jag provade allt som bruksanvisningen föreslog. Ingenting hjälpte. Seda återställde ja datorn delvis, för att jag ville ha mina texter och bilder kvar. Det lyckades bra men sen började komma upp meddelande : Error: common Files/Roxio Shared/9.0/SharedCOM/Roxtray 9.exe och det händer nästan varje dag. Jag trodde att det var orsaken varför datorn kraschade men det var kanske följd av detta. Datorn arbetar nu inte så sanbbt som den gjorde tidigare. Sidorna tar lång tid för att komma upp. Ta ner eller avsluta sidan kan ta enormt lång tid. Kan någon ge mig råd vad jag borde göra. Vill ha tillbaka min "gamla" snabba datorn. Tack!
×
×
  • Skapa nytt...