Just nu i M3-nätverket
Gå till innehåll

Swede20

Medlem
  • Antal inlägg

    174
  • Gick med

  • Senaste besök

    Aldrig
  1. Swede20

    Skrapljud.

    låter som du har en IRQ konflikt..flytta kortet till en annan PCI plats och testa..annars drar du hem dom senaste drivrutinerna till kortet från www.soundblaster.com funkar inte det. så vill jag gärna veta moderkortsmärke. _________________________________________ Telia=Felia=sant
  2. det är samma sak man gör i win2k...tyvärr så funkar det inte på alla datorer....helsjukt...min vägrar det funka på _________________________________________ Telia=Felia=sant
  3. testa dra hem CDRWIN 4.0 jag vet det är en beta men den funkar bra... _________________________________________ Telia=Felia=sant
  4. troligen så påverkar den din upload... kolla inställningarna i routern hur dom står...kan tänkas det har blivit nån ofrivillig strypning av uthastigheten _________________________________________ Telia=Felia=sant
  5. Remote Admin funkar ypperligt bra.... _________________________________________ Telia=Felia=sant
  6. hittas den av BIOS så kan du testa att flasha om den...men gör detta från DOS inte inifrån windows....Samsungs program buggar nämligen i windows..tro mig jag vet...min DVD dog totalt...exakt en sån som du har _________________________________________ Telia=Felia=sant
  7. Swede20

    IE6?

    hur tar man bort media funktionen i IE 6 jag är så j*vla förbannad på att den lägger mp3 filer i cachen när jag tar hem dom....nån som vet vart man ställer om detta? _________________________________________ Telia=Felia=sant [inlägget ändrat 2001-10-26 09:58:24 av Swede20]
  8. använd Nero...det klarar det mesta _________________________________________ Telia=Felia=sant
  9. nån som vet vart tempen ska ligga på en AMD TB 266 1400mhz med en Taisol Copperbase fläkt? _________________________________________ Telia=Felia=sant
  10. bara detta inte leder till ett 3:e världskrig..för då lär kärnvapnen åka fram
  11. hur länge som helst kan det hålla sig uppe..bara FELIA nätet inte går ner..LF Connection Keeper är en väldigt bra uppkopplingshållare... _________________________________________ Telia=Felia=sant
  12. Swede20

    spela

    det finns då ingen brandvägg inbyggd i modemet...om du har en brandvägg så skulle det i såfall vara en mjukvarubrandvägg..och en sådan måste du lägga in själv..och jag antar att du inte gjort det...vilka spel äre som det inte går med multiplayer? _________________________________________ Telia=Felia=sant
  13. problemet varde härmed vara löst...uppgraderade BIOS och partitionerade på en annan burk..däremot win2k fick jag ge upp..men win98 gick att få in _________________________________________ Telia=Felia=sant [inlägget ändrat 2001-07-28 18:56:25 av Swede20]
  14. nädu..kabeln verkar det inte vara...kolla här så ser ni vad det är för nåt. http://www.komplett.se/k/k.asp?action=info&AvdID=&CatID=&GrpID=&p=14343&s=fp _________________________________________ Telia=Felia=sant
  15. nu har jag testat med en annan HD i burken min egen...den vägrar starta upp win2k där...nåt fel i bootsektorn säger den...men funkar kanon i min burk...så det är nåt annat som strular...tror ni det kan vara IDE kabeln som kan vara nåt fel på..och äre inte det då äre fanimej fel på moderkortet... _________________________________________ Telia=Felia=sant
×
×
  • Skapa nytt...