Just nu i M3-nätverket
Gå till innehåll

BlameIT

Medlem
  • Antal inlägg

    6
  • Gick med

  • Senaste besök

Om BlameIT

  • Medlemstitel
    Nykomling

Profil

  • Ort
    Stockholm
  1. Hej, Har installerat Mcafee 8 min min Vista burk trots att jag visste att det inte var kompatibelt med Vista ville testa ändå.. anyways så får jag inte bort mjukvaran nu. Det blev blue-screen under installation. Startade i felsäkert läge och valde att köra från senaste fungerande konfiguration. Nu startar win normalt men virusscan-agenten är fortfrande som en ikon i högra hörnet och programmet är blockat av Windows. Via kontrollpanelen finns det inget Mcafee att avinstallera. Har inaktiverat systemåterställning eftersom den bara samlar på sig virus, så den kan jag inte heller köra. I regedit vågar jag inte riktigt ändra, även om det finns massa mcafee register där.. Vad göra för att få bort det? Nån som har gjort samma dumma sak tidigare..
  2. Precis. Insåg att jag skrivit fel nu. Det ska ju vara så här: Om en av fåglarna kommer från den gruppen som det är minst i till den stora gruppen så är den stora gruppen dubbelt så många. Och om en av fåglarna från den stora gruppen kommer till den som det är minst i så är den lilla gruppen lika stor. Nå, vad är svaret?
  3. Behöver svaret på en gåta. Tänkte testa er om ni var sugna på att lösa en jobbig en.. 2 flockar fåglar möter varandra under en flygtur. Den ena ledaren roparen till den andra: "Hej hej! Hur många är ni i er grupp?" Varpå den andra ledaren svarar: "Man kan säga att om en av er från er grupp kommer till oss så är vi lika många. Och om en av oss går till er så är vi dubbelt så många som er." Frågan: Hur många är dem i varje grupp? nån som kan svaret? ;-)
  4. Alla Symantec programvaror är avistallerade och ska inte finnas på datorn. Ändå så körs dess systemfiler... har inte installerat XP än. Tänkte göra det som last resort. Det borde väl finnas nån dll patch eller nåt. Det skumma är ju att det är samma problem på 3 andra likadana modeller.. och inte någon annan modell.
  5. Har fått ett mysko fel som jag har svårt att åtgärda. Det verkar vara ett hårdvarufel då det endast inträffar på vissa modeller av datorer. Datorerna i fråga är helt nya och av modellen Compaq 6710b (bärbar). Fast problemet är mjukvarurelaterat. Fel uppstår när jag ska licensiera en programvara över nätet. Och när jag ska öppna en .ppt presentation i vårt företagsnätverk. Presentationen går att hämta via en länk, men bara efter ca 6-10 försök (refresh och hämta igen) då börjar den ladda. Det går bra att hämta en oberoende .ppt pres från nätet, nån slumpmässigt vald. Det märkliga är att det bara gäller dessa datorer, alla andra funkar utan problem. Licensiering och installation av programvara så dyker detta felmeddelande upp: "C:\Program\Symantec\S32EVNT1.DLL. Felaktig DLL initiering av en installerbar VDD (virtual device driver)" Vet inte om dessa 2 problem är sammankopplade, men det verkar onekligen mysko.. Nån som har träffat på liknande problem? (såg en tråd om just detta felmeddelande, men den mynnade ut om storleken på växlingsfiler..)
×
×
  • Skapa nytt...