Just nu i M3-nätverket
Gå till innehåll

Danne

Medlem
  • Antal inlägg

    208
  • Gick med

  • Senaste besök

Om Danne

  • Medlemstitel
    Aktiv
  • Födelsedag 1978-08-14

Profil

  • Ort
    Östersund
  1. Hej alla. Jag har en ca 1 år gammal WD Red på 3TB som har börjat få svårt att vakna på morgonen. Trots att sleep i power options är satt till "never" så tar disken bra med tid på sig att vakna. Detta påverkar hela systemet eftersom Quick Access i Windows 10 bland annat innehåller länkar till mappar på WD-disken. Det här har inte pågått under hela tiden jag ägt disken, utan sedan jag installerade windows 10 tech preview, och inte heller då helt från början, utan vid någon senare build. Min gissning är någon form av brist i sata-drivrutinerna, men jag hittar ingen som helst lösning på nätet. Den fungerade felfritt i Windows 7 och första månaderna av Windows 10, men nu börjar den bli så pass långsam att vakna så det är irriterande. Hela systemet blir lidande. Om nån har hittat en lösning på detta problem så skriv gärna en rad. Mycket tacksam för svar. Hälsningar Daniel
  2. Ett märkligt problem uppstod för ett par veckor sedan. Denna dialogruta (se bifogad bild) dyker upp när jag försöker att byta namn på, flytta eller kopiera mappar. Alla hårddiskar är drabbade. Att skapa en mapp utan att byta namn på den fungerar. Notera att när jag klickar "try again" så utför windows uppgiften utan problem. Om jag flyttar flera mappar (inte filer) så måste jag bekräfta med "try again" på samtliga mappar som ska flyttas eller kopieras. Jag har googlat men de enda tips jag hittar handlar om mappar/filer som inte går att ta bort. Mitt "problem" verkar vara mer eller mindre unikt. Självklart har jag kört chkdsk, formaterat och till och med tagit bort partitionen och skapat en ny. Inget av detta har hjälpt. Har kört ccleaner och spyware-program utan resultat. Alla tips är välkomna då jag inte har nån större lust att installera om windows. / Daniel
  3. Hallå. Jag har nagelfarit både msconfig, autostart och registret. Sökt igenom hårddiskarna efter körbara filer (bat osv) samt googlat som en dåre. Inget har fungerat hittils. Vid varje uppstart skapas mappen på skrivbordet. Samma "problem" uppstod vid förra windowsinstallationen och jag hittade ingen lösning då heller. Vad jag vet och minns så har jag inte installerat något program vid samma tidpunkt som mappen började dyka upp. Och jag har heller inte använt något program som rimligtvis har någon anledning att skapa en sådan mapp på skrivbordet. Tänkte först att AcDsee kanske för sig att göra det, men så är inte fallet. Förutom det, photoshop och windows existerar inget program som bör använda sig av en "thumbs"-mapp. Jag är helt perplex Hälsn. Daniel
  4. Hej Jag visar systemfiler och dolda filer. Och har stängt av cache av miniatyrer med hjälp av gpedit.msc. Så thumbs.db används inte. Tog bort mappen i felsäkert läge, men den dyker upp nästa omstart igen. Administratörkontot är ägare till mappen, men jag lyckas inte klura ut vilket program eller vilken process som skapar den. Hittar heller ingenting i loggarna. Körde innan dess diskrensning också, men det hjälpte heller inte. Ska nu köra Ccleaner och rensa registret. Jag tror dock inte att det kommer att hjälpa eftersom en manuell sökning i registret efter "thumbs" inte har gett några resultat. Jag återkommer om jag hittar en lösning. Tack för svar. Daniel
  5. Hallå allihopa. Har ett "bekymmer" som jag behöver hjälp med att lösa. Sedan en tid skapas en mapp på skrivbordet i windows 7, som heter "thumbs" (utan citattecken). Se bild. Mappen går att ta bort men skapas igen vid nästa omstart. Den dyker dock INTE upp vid start i felsäkert läge. Jag har sökt igenom registret, msconfig, autostart och allt jag kan komma på, samt sökt på nätet efter en lösning. Vad jag kan förstå har jag heller inte installerat något program som kan tänkas skapa mappen förutom en javaklient från Oracle. Det är alltså inte "thumbs.db" jag menar, utan en helt vanlig dokumentmapp. Alla tips är varmt välkomna då detta håller på att göra mig galen. Hälsningar Daniel
  6. Hallå Skaffade mig ett begagnat gtx 460 i dagarna, men kan inte ansluta min led-tv via dvi. Vad jag förstår är en utgång dvi-i och den andra dvi-d. Så jag undrar vad jag behöver göra för att dvi-i-utgången ska köras i digitalt läge? Har rotat runt på google och på gainwards hemsida men utan nån som helst tur. En lösning är förstås att skaffa en hdmi-kabel till tvn, men det finns det ingen möjlighet till just nu, så en tillfällig lösning vore kanon. Tacksam för alla svar.
  7. Det hade funkat i det fall routrarna var lämpliga att dra kablage mellan. Jag lånar nät av en granne och behöver förstärka den signalen mellan hennes lägenhet och platsen där min dator står. Det jag är ute efter är att ha min router som wifi-brygga mellan ett trådlöst nätverk och min trådlöst anslutna dator.. Jag tror inte att det går att få det att fungera, men jag ville inte lämna möjligheten obeprövad.. Tack för svar dock. // Daniel
  8. Hallå. Jag skulle vilja använda min dammiga dir-652 som trådlös brygga/repeater mellan en trådlös router och min dator. I teorin borde det gå om routern (min alltså) kan ta emot en ipadress via dhcp och routra den i ett eget trådlöst nät, men det verkar krångligt att få till, om det nu går. Vore kanon om det går då jag har stor lägenhet i ett äldre hus med massor av skrot i väggarna som hindrar signalen. Nån som har några tips? Nej, jag har inte möjlighet att köpa en repeater i dagsläget.
  9. Har helt missat att svara på den här tråden, ber om ursäkt för det. Efter lite knappande fick jag det att fungera, men nu fungerar inte moderkortet istället.. Tack i alla fall för svar
  10. Tjena. Jag har kikat runt på nätet efter någon guide som beskriver hur man kan skapa ett usb-minne med möjlighet att installera flera olika operativsystem, tex win7 och win8 från samma sticka utan att behöva göra om minnet varje gång. Har dock inte hittat något som hjälper mig med den frågan varför jag vänder mig till er. Nån som har nåt tips?
  11. Tack för svar! Den inbyggda versionen verkar av någon anledning inte finnas på min telefon, eller så letar jag otroligt dåligt. Testade ett av förslagen på din andra länk och den verkar funka. Tack igen!
  12. Danne

    Text to voice

    Hej Har en undran om det finns någon app som "läser upp" kontaktnamnet för inkommande samtal, alternativt telefonnumret som ringer om kontakten saknas. Denna funktion fanns inbyggd på Nokia 5800 Music Express, men jag har än så länge inte lyckats hitta något som fungerar till Android. Kör version 4.1.2. Denna funktion är ju suverän när man har headset och telefonen i fickan. Nån som har några förslag? Hälsningar Daniel
  13. Hej Jag har nyss skaffat ett begagnat Striker II Formula som jag försöker att boota upp från usb. Problemet är bara att det inte verkar fungera. Min usb-enhet går inte att välja som boot-enhet oavsett vilka biosinställningar jag gör. Enheten finns helt enkelt inte som "removable device". Nån som stött på problemet och lyckats lösa det? Tacksam för alla svar!
  14. Har inte upplevt problem med kameran. Testade just och det verkar gå att välja olika program, blixt av/på/auto och så vidare. Återkommer om jag hittar något som är värt att nämnas. // Daniel
  15. Tack för svar, men det var inte riktigt det jag var ute efter. Fabriksinställningen rensar bara telefonen på nerladdade appar, kontakter, sms osv. Androidversionen förblir 2.3.4. Tänkte jag skulle försöka få in 2.3.3 igen, orginalversionen, men det verkar strejka. Det blir att fortsätta med 2.3.4 och hoppas på en uppdatering. Jag upplever att batteriet drar ur snabbare, men det kan vara inbillning. Dessutom kunde jag inte längre pinchzooma i realtid på hemsidor, utan det zoomades/scrollades först när jag släppte skärmen. Dock har jag lagt in en annan kernel än den som följde med DarkyRom, nån slags moddning plus att jag i recoveryläge gjorde fabriksåterställning och sedan lade tillbaka mina appar med Titanium Backup och nu verkar det rulla på lite bättre. Svårt att sätta fingret på direkta buggar, men rent allmänt tycker jag att telefonen uppför sig "annorlunda". Men jag kör som sagt på med 2.3.4 tills vidare. // Daniel
×
×
  • Skapa nytt...