Just nu i M3-nätverket
Gå till innehåll

Gurrany

Medlem
  • Antal inlägg

    51
  • Gick med

  • Senaste besök

Om Gurrany

  • Medlemstitel
    Användare

Profil

  • Kön
    Man
  • Ort
    ESKILSTUNA
  1. Hej och tack för ditt svar. Det fungerade ju utmärkt.
  2. Någon som vet om man kan och i så fall hur man kan ändra en egenskap i flera filer samtidigt? Jag har album med filer där egenskapen "Album" inte innehåller albumets namn. Skulle vilja köra ett program som kan uppdatera t ex egenskapen "Album" med ett namn jag bestämmer själv.
  3. Gjorde som ovan men det gjorde ingen skillnad. Har nu rensat datorn och gjort nyinstallation av W10. Problemet med låsta iconer löste sig. Skall ta itu med att återställa resten innan jag återupptar problemet med Aiseesoft Screen Recorders wmv-filer.
  4. Jag vill ju inte heller gå tillbaka till W7 men eftersom detta med de låsta iconerna uppträtt även här så kanske jag skall börja med en ren w10 installation så får jag se vad som händer. Det måste ju i alla fall vara något fel med uppgradering.
  5. Jag kör inte batteridrift. Har ingen växlingsmeny för att välja grafikkort. Om jag öppnar ATI iconen i enhetshanteraren så står det att det inte finns några drivrutiner. I BIOS hittar jag ingenting som har med grafik att göra. Nu är iconerna på skrivbordet helt låsta. Precis som dom blev efter uppgradering av min stationära dator, vilket löste sig först efter en nyinstallation av W10. Detta övergår mitt förstånd och tålamod. Funderar på återgå till W7.
  6. Jag är inget bra på det här men under enhetsbeskrivning/bildskärm så står det AMD, det är väl grafikkortet?. Går jag in på AMD autodetect så hittas ingen drivrutin för mitt system. Gör jag fel eller finns det annat sätt att lösa detta på? Se bifogade bild.
  7. Provade med VLC och det fungerade men med en bildkvalite som är urusel. Går inte att titta på.
  8. Har i W7 spelat in skärmen med Aiseesoft Screen Recorder med utmärkt resultat, filmerna blir i wmv format. Efter uppgradering till W10 går det att spela in men inte att titta på filmerna vare sig de som är inspelade före eller efter uppgraderingen. Andra wmv filer går bra att spela. Windows Media Player säger att det saknas codec Hur hittar man en codec som fungerar? Andra spelare visar bara svart bild. Har installerat K-lite codec pack utan resultat.
  9. Det uppstod flera fel så jag gjorde en nyinstallation från grunden, så problemen försvann och hoppas att de inte återkommer.
  10. Hej Flyfisherman, och tack för ditt engagemang. Det är inte så rörigt som det kanske låter. 1. Allting verkar fungera utom Ikonerna som är låsta och en fil som jag inte kan ta bort. 2. Bränna ISO-filerna (innehållet) är inga problem när det är 32 resp 64 bitars var för sig. Brända på DVD är dom c:a 2,9 GB. 3. När jag skulle ladda ner W10 så laddas först ned ett verktyg. I detta verktyg kan man välja att skapa ISO-fil för 32, 64 eller båda. Väljer man båda så blir filen 5,25 GB vilket är för stort för en DVD. Därför laddade jag ner en ny fil med enbart 64 bitars. Detta är alltså inget problem. Inga frågor om licensnyckel här. Kanske bli när de används. 4. Alltså. Mitt problem är de låsta Ikonerna och att jag inte kan ta bort ISO-filen med både 32 och 64 bitars versionerna. Hoppas det blev klarare/mvh
  11. Aiseesoft Screen Recorder eller liknande program kan du kanske använda.
  12. Ja, nästan. Bara en sak som inte fungerar som jag märkt. Laddade ner en ISO-fil med både 32 och 64 bitars version. Hade en 32 bitars förut och ville nu ha en 64 bitars till en annan dator. Den blev för stor för att brännas på dvd så jag laddade ner en ny 64 bitars som jag brände. 32 och 64 bitars versionerna gick bra att ta bort men den som inte är bränd och innehåller båda versionerna går inte att ta bort, får felmeddelande att den används i system, även efter omstart.
  13. Har uppgraderat från W7 Home. Har startat om flera gånger och även kört Windows Update flera gånger (det var ett tag sedan jag uppgraderade). Högerklickar på skrivbordet så finns valet "Ordna" och därunder "Ordna automatiskt" och "Justera ikoner i rutnät". Ingen av dessa är förbockade.
  14. Har uppgraderat till W10 och nu är ikonerna på skrivbordet låtsa. Det går inte att flytta dem. Hittar ingen inställning där det går att "låsa upp dem". Någon som vet?
  15. Tog bort tidningsapparna utan att det blev bättre. Återgick till fabriksinställningar och installerade en ny sudoku-app och nu fungerar det bra. Får väl anse detta avslutat nu. Tack för tipsen.
×
×
  • Skapa nytt...