Just nu i M3-nätverket
Gå till innehåll

DJ Aweponken

Medlem
  • Antal inlägg

    90
  • Gick med

  • Senaste besök

  1. Tjo! Jo jag har ett litet proxy problem. Sitter på en skol-laptop som när jag är på skolan, måste ha proxyn på och när jag är hemma måste ha proxyn av för att kunna surfa. Jag använder Opera men måste hela tiden stänga av och sätta på proxyn beroende på var jag är.. Dock så behöver jag inte göra detta i IE. Finns det ngt program som fixar detta? Har mobilt bredband hemma så det är olika anslutningar.. //Awe
  2. Åtgärdscentret visar inget fel :/ Skannar med AVG och MBAM just nu..
  3. Tjo, kör Windows 7 64 Bit. Har aldrig haft ngt problem med mitt ljud förens nu. Eter att jag kom hem från ett LAN så funkade helt plötsligt inte ljudet, provade massa inställningar men inget funkade. Provade att installera om enheten och då funkade, men nu måste jag göra det varje gång jag startar datorn, annars funkar det inte :/ Hjälp :S
  4. Ingen som vet hur jag ska gå till väga?
  5. Har laddat ner och fixat men det finns inget windows live mesenger med bland de programmen.. Vad gör jag då?
  6. Misstänker att jag har ett ICon 7.2 då det inte är fyrkantigt som de nya modemen är. (listade även ut det genom att titta på bilderna på PHARscape..) Gäller samma sak då eller? Finns Rezero i Ubuntu? Och hur hittar jag HSO Driver och alla dess tillbehör? Ni får ursäkta om jag ställer till med besvär Men så fort mitt internet funkar så blir det nog bättre
  7. hm.. vill inte funka.. Hur tar jag bort "entrys" i registret då? Kan ju alltid försöka..
  8. Ja, det kommer upp på skrivbordet och heter något i stil med "no cd" Den går at öppna och där hittar man alla filer.. Kan dock inte öppna någon fil. Har mobilt bredband via USB-port
  9. Jag har nu alddat ner ubuntu och installerat det. Allt funkar finfint! Men hur får jag mitt mobila bredband att funka med ubuntu?
  10. Hm. Laddar hem, packar upp i samma mapp, klickar, inget händer...ingenting öppnas.. Tror det är min dator då jag har upplevt samma sak med andra nedladdade program.. Brandvägg som skyddar??
  11. Jag misstänker att något gick fel vid ndeladdningen då de sista 50mb bara fanns där helt plötsligt Laddar ner igen fast den här gången de vanliga ubuntu tror jag.
  12. Får följande medelande när jag importerar iso filen: The entered block size does not corresspond to the image lenght. The block size may be wrong. Do you want to correct the value or ignore the problem?
  13. Okej, jo jag valde xubuntu då min dator bara har en 2.0 ghz processor. Är det mycket som skiljer sig mot de båda versionerna?
×
×
  • Skapa nytt...