Just nu i M3-nätverket
Gå till innehåll

peof

Medlem
  • Antal inlägg

    83
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

Allt postat av peof

  1. Har hittat felet anslutningssladden till skärmen hade ej monterats ordentligt tydligen någon som försökt tidigare. Ej instucken ordentligt och sedan hade man tejpat för att den skulle sitta. Ett öra på bygeln som ska fällar över hade krökt ut sig.
  2. Den fungerade dagen innan men när den startade på nytt helt svart. Finns det någon strömbrytare när man fäller skärmen? Vad består bakgrundsbelysningen av? Går det att byta)
  3. Kopplar jag extern skärm så fungerar den OK. Fäller jag upp skärmen så att takbelysningen går in i skärmen så ser man svagt samma som på den externa skärmen. Vad kan ha hänt?
  4. Gick hur lätt som helst att hitta den inbyggda disken och klona till SSD med det program jag använde men nu kommer det bara upp ett enhetsnummer på disken i datorn 1 TB. Där ser man inte de partioner som fanns från början eller som finns i Den här datorn. Och på USB Ansluten står det bara Samsung 880 1 TB EZ GIG IV Från Aprocorn. Om jag ska försöka ladda ner Clonezilla är det best att bränna till en DVD och köra därifrån sedan?
  5. Clonezilla verkar väldigt avancerat för mig. Är säkert en lösning kanske. Men får man inte upp SSD:n i utforskaren utan man hör bara ett pling när man ansluter via USB måste väl bero på något? Att sedan flera kloningsprogram inte hittar disken som man ska klona ifrån är väl konstigt. Men beror väl på att den kallar sig dynamisk istället för standard:
  6. Problemet är tydligen att disk 0 på bilden är dynamisk. Frågan är vad som händer om man i diskhanteraren ändrar disk 1 till samma?
  7. Spelar ingen roll vilket program jag använder. Får inte upp Ursprunglig hårddisk med dom 4 partioner som finns på den i kloningsprogram. Enheten Du valt är en dynamisk enhet står det och den går ej att använda i program?
  8. Det blev problem för Kloningsprogram hittar inte ursprungsprogramvaran står dynamisk och SSD disk står som standard när man läser i diskhanteraren. Stod dynamisk och jag konverterade till standard i diskhanteraren. Se bifogad bild från diskhanteraren Har provat och försökt få upp SSD disk i utforskaren men den kommer ej upp.
  9. OK. Ska ta en dag och försöka igen. Tack så länge.
  10. Det tog ca 6 timmar. Om man inte får upp den i Utforskaren eller diskhanteraren hur formaterar jag då innan ny kloning?
  11. Får inte upp något i utforskaren när jag ansluter SSD disken i USB. Kan det möjligen vara så att den inte blev formaterad när jag klonade? SanDisk SSD Conversion Kit är program jag använt. Om jag ansluter och tittar i Diskhanteraren så står ogiltig på disk 1 Disk 0 tar upp de partioner som finns på Hårddisk i datorn.
  12. Nej gjorde inte detta. kanske ska montera och gå in där och se vilken ordning som står. C måste väl vara den som han ska bota ifrån?
  13. Kloningen fungerade utmärkt stod det på kloningsprogrammet. Datorn var en Acer med Windows 7 från början men har uppdaterats till Windows 10 med alla uppdateringar som kommit. Frågan är om styrningen till C misslyckas när man startar för den går igång men sedan kommer upp misslyckas att starta. Försöker igen men samma fel kommer upp. Tycker att kloningen ska ge samma följd som på originalhårddisken. Frågan är om man ska formatera och göra om kloningen.
  14. Klonade en SSD disk från en stationär ACER. Men vid montering i den datorn efter kloning startar inte datorn. Den hårddisk som satt i hade flera partioner C, D, V och K som innehåller ursprunglig hårdvara Windows 7 antar jag. Har Windows 10 med senaste uppdateringen. Intel Core i3 2100 C 457 Gb, D 116 Gb, V 341 Gb och K 100 Mb. Sammanlagt är ursprunglig storlek 1 Tb och SSD:n som jag köpt är också på en Tb. När jag ansluter den klonade SSD i USB så kommer inget upp i utforskaren? Är det någon som kan säga vad det beror på att den inte startar och vad gör man för att fixa detta?
  15. Har provat med ett i taget med en tom plats men ingen skillnad. Helt död och ingen reaktion från hårddisklampan.
  16. Har testat med och utan batteri med nätadapter. Verkar läsa CD men inget mer när jag försöker med reparationsskiva.
  17. Eftersom jag kollat med annan skärm så borde ju det komma upp en logga HP. Men inget liv alls. Kan det vara moderkort? Och då finns väl inget att göra.
  18. Har skruvat isär den och dammsugit. Det var inte så mycket damm i den.
  19. Ja den är damsugen och ser bra ut då jag lyfter på ramen. Verkar som den inte har kontakt med hårddisken. Har kollat RAM minnen och de verkar OK.
  20. Har provat med extern skärm och samma fel. Inget liv i den heller.
  21. Pavilion dv 6 helt död på skärm. Endast volym och WiFi lyser ött och det blinkar jämte tangentbord på vänster sida och ovanför tangentbord höger överdel. Ingen lampa lyser för hårddisk. Hårddisken går att läsa i docka och man känner att den roterar när den är monterad i datorn. Är det någon som drabbats av detta? Vad kan lösningen vara?
  22. Nej fungerar inte på lös dator.
  23. Har satt min bärbara i docka då plötsligt fungerar både trådlös och sladdmus. Konstigt för datorn känner av allt annat i USB port såsom USB sticka och kamera när man ansluter. Dock ej mus!
  24. Går inte att få sladdansluten mus att fungera i USB heller.
×
×
  • Skapa nytt...