Just nu i M3-nätverket
Gå till innehåll

peof

Medlem
  • Antal inlägg

    89
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

peof vann dagen: 1 juni 2016

peof hade det mest gillade innehållet!

Om peof

  • Medlemstitel
    Användare

Profil

  • Ort
    LINKÖPING

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Powerlampan lyser rött hela tiden den ska bli grön efter ett tag när den är normal. Någon som haft liknande problem?
  2. Jag har clonat den 3 ggr. inga problem med att SSD är lite mindre. Men när Cloning är klar så vill program att SSD ska Formateras och då försvinner allt naturligtvis. Problemet är nog att hårddisken i ASUS är gbt typ vilket syns på bilden med de olika partionerna. Därför kommer det upp att den ska formateras när cloning är klar. Läste på annat ställe att datorn måste stödja UEFI vet inte om en ASUS R512C gör det. Har haft liknande problem tidigare och fick då skrota tidigare innehåll och ladda in Windows 10 på nytt via ISO-fil och då var disken tvungen att vara mbr.
  3. Nu har jag rensat SSD disken med Diskpart och omvandlat den till mbr. ASUS datorns hårddisk är gbt vilket kan ses i partioner av den på bilden. Nu hittade jag att datorn skulle stödja UEFI för att man ska kunna Clona och montera SSD mbr. Bifogar bild från diskhanteraren,
  4. Kör diskpart clean all nu och det verkar ta lång tid. Återkommer med bild när det är färdigt.
  5. Var ett SSD Conversion kit som Kjell & Co sålde med den programvaran. Har fungerat ett flertal ggr. tidigare, men denna SSD visar sig inte så att man kan formatera den när man ansluter den i USB. Kan det bero på att hårddisken i ASUS datorn GPT när man ser den i diskpart, list disk? MBR är väl den vanliga beteckningen på en SSD på 480 GB. Går det att clona en GPT disk till MBR?
  6. Klonade en bärbar SATA till en Toshiba 480 GB. När kloningen var klar kom upp formatera hårddisken. Gjorde inte detta eftersom program EZ GIG lV sade att det var successful cloning. Nu hittar jag inte SSD i utforskaren så att jag kan formatera innan kloningen. Konstigt att program EZ inte gör formatering innan man kan clona. I datorns Diskhantering blir inte formatering aktiv när man högerklickar.
  7. Har hittat felet anslutningssladden till skärmen hade ej monterats ordentligt tydligen någon som försökt tidigare. Ej instucken ordentligt och sedan hade man tejpat för att den skulle sitta. Ett öra på bygeln som ska fällar över hade krökt ut sig.
  8. Den fungerade dagen innan men när den startade på nytt helt svart. Finns det någon strömbrytare när man fäller skärmen? Vad består bakgrundsbelysningen av? Går det att byta)
  9. Kopplar jag extern skärm så fungerar den OK. Fäller jag upp skärmen så att takbelysningen går in i skärmen så ser man svagt samma som på den externa skärmen. Vad kan ha hänt?
  10. Gick hur lätt som helst att hitta den inbyggda disken och klona till SSD med det program jag använde men nu kommer det bara upp ett enhetsnummer på disken i datorn 1 TB. Där ser man inte de partioner som fanns från början eller som finns i Den här datorn. Och på USB Ansluten står det bara Samsung 880 1 TB EZ GIG IV Från Aprocorn. Om jag ska försöka ladda ner Clonezilla är det best att bränna till en DVD och köra därifrån sedan?
  11. Clonezilla verkar väldigt avancerat för mig. Är säkert en lösning kanske. Men får man inte upp SSD:n i utforskaren utan man hör bara ett pling när man ansluter via USB måste väl bero på något? Att sedan flera kloningsprogram inte hittar disken som man ska klona ifrån är väl konstigt. Men beror väl på att den kallar sig dynamisk istället för standard:
  12. Problemet är tydligen att disk 0 på bilden är dynamisk. Frågan är vad som händer om man i diskhanteraren ändrar disk 1 till samma?
  13. Spelar ingen roll vilket program jag använder. Får inte upp Ursprunglig hårddisk med dom 4 partioner som finns på den i kloningsprogram. Enheten Du valt är en dynamisk enhet står det och den går ej att använda i program?
  14. Det blev problem för Kloningsprogram hittar inte ursprungsprogramvaran står dynamisk och SSD disk står som standard när man läser i diskhanteraren. Stod dynamisk och jag konverterade till standard i diskhanteraren. Se bifogad bild från diskhanteraren Har provat och försökt få upp SSD disk i utforskaren men den kommer ej upp.
×
×
  • Skapa nytt...