Just nu i M3-nätverket
Gå till innehåll

janfbromma

Medlem
  • Antal inlägg

    49
  • Gick med

  • Senaste besök

Om janfbromma

  • Medlemstitel
    Användare

Profil

  • Kön
    Vill inte avslöja
  • Ort
    BROMMA
  1. EXCEL 2007 Jag har skapat filen ”Egna makron.xlsm” . För att mina makron ska fungera krävs att denna fil är öppen. Hur ska jag få den att starta automatiskt när jag startar Excel? Undrar JanF
  2. Tack Cecilia för ditt svar! Jag förstår ändå inte: Default enligt min dump är ju Ljud Av. (Och jag har inte hittat någon möjlighet att ändra till Ljud På.) Trots det så får jag ljudsignaler både vid inkommande mejl och SMS! Det verkar alltså som om skärmbilden avser något annat ljud. Vilket i så fall? Undrar, janf
  3. Tack Stormuffin för ditt svar! Men rubriken på denna skärmbild är ju Ljud av och default är ju att det står en grön prick vid Av. Om man tolkar det bokstavligt så år ljudet aldrig påslaget - och det verkar ju vettlöst. Jag förstår inte detta Hälsningar, janf
  4. Min Doogee X5 frågar om jag ska aktivera detta. Vad händer om jag aktiverar? Bör jag göra det?
  5. (Ibland står det Chattinställningar.) En ett val är "Ljud av". När jag klickar på detta får jag upp nästa skärmbild som ser som bif. bild. Jag förstår inte vad valen betyder? Tacksam för hjälp och gärna en länk till någon brux som beskriver övriga funktioner! janf
  6. Tack Stormuffin! Jag tycker gränssnittet är t.o.m. värre än i Word Och jag undrar varför man skapat något som så kapitalt avviker från det sätt att arbeta som man är van vid från t.ex. Word? Men tack för ditt svar - det har hjälpt mig vidare i min "inlärningsfas".
  7. Jag har just installerat programmet på datorn och på mobilen och lyckats få igång synkroniseringen samt ändrat på inställningar och nu ser det ut som på bifogade skärmdump. Jag hade tänkt använda programmet för att göra dagboksanteckningar på mobilen när jag är utanför hemmet. Men som framgår av bilagan så ger listan i högerkolumnen ingen upplysning om datum. Hur kan jag lösa det? Undrar Jan F
  8. Problemet gäller: Ingfoga/Enskilt foto. Egendomligt nog har jag jag senaste veckan fått se filerna utan problem. Men rätt som det är kommer det säkert att strula igen och ser inget system i det hela. Häslningar Jan F
  9. Problemet gäller: Ingfoga/Enskilt foto. Egendomligt nog har jag jag senaste veckan fått se filerna utan problem. Men rätt som det är kommer det säkert att strula igen och ser inget system i det hela. Häslningar Jan F
  10. Ibland - ibland inte. Omstart hjälper inte. Exempel: Jag vill infoga en bild i ett mejl i WLM - fönstret är tomt. Då öppnar jag Utforskaren separat och väljer samma bibliotek - nu visas bilderna. Nästa gång jag ska skicka ett mejl fungerar det kanske. Jag kan inte hitta något mönster i detta och behöver assistans! (Normalt visas alla filer jpg/doc/xls/pdf - när det är fel visas inga filer alls.) mvh Jan F
  11. Jag följde ditt kloka råd: - Kopierade adressen från det senaste mejl jag mottog. - Gick till Kontakter/Ny kontakt och skapade en ny person och klistrade in adressen. Det mejlet kom fram. Jag har inte hunnit skicka fler mejl, men om nästa mejl oxå kommer fram så har du löst mitt problem. Hjärtligt tack! Jan F
  12. Tack för ditt tips! Jag bad honom skicka ett mejl - det kom fram. Jag svarade på det och bad honom att han i sin tur skulle svara - det kom också fram. Vad säger detta dig?
  13. Jag använder WLM och har inga problem med det programmet - utom i ett fall. Mejl som jag skickar till min son kommer inte fram. Jag får inget felmeddelande. Det ser ut som om mejlet gått iväg, men det försvinner i tomma intet och når inte mottagaren. Mycket irriterande! Den dator han använder har jag själv använt tidigare och jag har en misstanke att det finns någon gammal information i den datorn som "krockar" med min nuvarande burk. (Min fru har en egen dator och vi delar på ett nätverk och bredbandet hos Comhem. Hennes mejl kommer fram.) Hur ska man fixa detta?
×
×
  • Skapa nytt...