Just nu i M3-nätverket
Gå till innehåll

mattiasbergstrom

Medlem
  • Antal inlägg

    3
  • Gick med

  • Senaste besök

Om mattiasbergstrom

  • Medlemstitel
    Nykomling
  • Födelsedag 1986-01-24

Profil

  • Ort
    Luleå
  1. Fan det funkar verkligen inte. Testade ladda hem genom programmet, även testat uppdaterat chipset, finns det inget annat sätt?
  2. Hej! Jag har installerat Windows Vista 64bit på min dator och när jag installerar de senaste drivrutinerna till mitt Geforce 8600 gts så lägger skärmen av efter att jag loggat in. Jag har försökt kolla olika forum men jag får inte riktigt grepp om fenomenet. Kan det vara så att man måste uppdatera BIOS? i datorn eller på grafikkortet om det finns BIOS på det? Det är förövrigt drivrutiner som skall fungera på 64bitars. Nu är mitt grafikkort installerat på standard VGA-bildskärmskort. Det håller inte riktigt. Är det någon som vet? Skulle vara väldigt snällt, behöver verkligen drivrutinerna. Med vänliga hälsningar/ Mattias Bergström
  3. Hejsan! Jag är nybörjare på 3D studio max men jag har lärt mig en del modellering. Men saken är den att jag skulle vilja göra ett klubbmärke till ett fotbollslag i 3D från en vanlig bild. Jag har lagt in bilden så det är bara att modellera av den men jag vet inte riktigt hur jag ska göra. Jag har testat att gjort olika delar av märket sen extrude men jag tycker inte det blir riktigt bra. Det måste väll finnas ett enklare sätt som fungerar? Jag tror det är jätte enkelt om det är någon som vet. Hoppas på svar! /MVH Mattias
×
×
  • Skapa nytt...