Just nu i M3-nätverket
Gå till innehåll

Drivekeef

Medlem
  • Antal inlägg

    8
  • Gick med

  • Senaste besök

Om Drivekeef

  • Medlemstitel
    Nykomling
  • Födelsedag 1978-10-10

Profil

  • Ort
    GBG
  1. Vet ej, Bara att även det la av och nu går det inte ens att starta i felsäkert läge. Något är totalt fel i alla fall.
  2. Hej, Datorn satt igång ett kommando som säger: Ersätter ett ogiltigt säkerhets-id med standardsäkerhets-ID:et Har gått i några timmar nu och ej kommit till "slutet". Vad är detta någon? mvh Glenn
  3. Hej, Vill veta om någon kan ge mig bra tips på någon bra firma som kan gå igenom PHP script i säkerhetsyfte och rätta till. Vår sida blir ständigt hackad av Anonymous och det är så där skoj. Kan inget om detta så tips och trix för att ordna det själv är för mig inget jag kan tillgodogöra mig ändå. Tack för ett bra forum
  4. Då skall vi se, här är dom filerna, skulle vara kanon om du ser något. Glömde säga att i shopen har jag fått ändra alla åäö till aao istället. Det är därför det funkar nu, annars lägger den inte till varor med åäö. Varför är detta en viktig grej, funkar då naturligtvis inte på Iphone eftersom dom kör med safari. Nog om det, här är dom. //Glenn main.php middle_left_ny2.php
  5. När jag kommer hem laddar jag upp respektive fil så får vi se... //Glenn
  6. Som sagt så är jag novis när det gäller detta. Vet inte inte vad som styr vad. Adress till shop: www.lillynails.se kanske du kan se något där? mvh Glenn
  7. Hej, Har en fråga angående webläsaren Safari med javascript och specialtecken. Frågan är att ett javascript styr en shop som har artikelnamn med å, ä, ö ' i sig och enligt leverantören av shopen så klara inte Safari av specialtecken i javascript. Vet att detta kanske är luddigt och jag är absolut ingen fena på javascript eller numera Safari, men är det inte underligt? Är detta ett känt problem och framförallt finns det någon lösning. Tyvärr kan jag inte bidra med scriptet för jag vet inte vilket som styr vad i det (återigen luddigt men ha överseende tack). mvh Glenn
  8. Hej, Har lagt upp en webshop (köpt på coxco.se) med ett webgränsnitt, enkelt och smidigt för icke alltför kunniga när det gäller FTP och egna uppladningar. Problemet började när jag skulle skydda admin filen med en .htaccess fil. Får det inte att funka och one support finns där hela tiden (all credit för det) men helat tiden olika svar vad som kan vara fel. Efer att ha kollat och kollat så vet jag att jag gjort rätt. Min fråga helt enkelt är om någon har råkat ut för samma sak och framför allt har en lösning. //Glenn
×
×
  • Skapa nytt...