Just nu i M3-nätverket
Gå till innehåll

Nivus

Medlem
  • Antal inlägg

    38
  • Gick med

  • Senaste besök

Om Nivus

  • Medlemstitel
    Användare
  • Födelsedag 1978-10-10

Profil

  • Ort
    halmstad
  1. Det finns ju en ikon eller "widget" i mobilen som heter Youtube, där kan jag se filmer men där finns ju inte alls samma filmer som på "riktiga sidan". När jag surfar in på youtube genom "internet" så måste jag installera flash player för att kunna se klippen....
  2. Ännu en fråga...Är det inte möjligt att titta på videoklipp såsom youtube i mobilen? Måste installera Flash player men hur gör man det isåfall?
  3. Okej, tack för svar. Ville bara vara säker.. Men nu fick jag inställningar för telenorsurf så jag antar att jag inte ens har det installerat..
  4. Tjena! Precis ärvt en samsung jet och har en snabb fråga för att säkerställa en fundering....Om jag ansluter mobilen till mitt trådlösa nätverk med wifi och sedan klickar på internet-ikonen i mobilen och surfar runt, kommer detta då att kosta något eller är det precis samma sak som att ansluta en dator till nätverket? Tack på förhand
  5. Ja Var livrädd idag när frågan om jag ville starta om datorn kom upp för att slutföra automatiska uppdateringar xD Men det funkade som tur var nu
  6. Har löst det nu och skriver just nu från den dator som inte fungerade innan. Fick mitt abete till slut Tack så jättemycket för all hjälp!
  7. Hur fan kan det bli såhär bara för att jag installerade automatiska uppdateringar? : ( Måste jag backa upp filer för att behålla all data och hålla på o konfigurera internetskit som står på den sidan? J*vla datorer bara massa problem. Min andra laptop funkar inte skärmen på. Så just nu kollar jag på tvskärmen....!!!!!! USBn verkar ju funka för jag testade att starta denna fungerande datorn med den isatt och då kom det upp sysrescueCD nånting på en svart sida och så stod det "Booting from removable (media)" vet inte riktigt om det var media. Sen stod det Boot: och så kunde man skriva precis som i kommandotolken. Vad ska jag göra mer?
  8. okej Har gjort detta nu. Ska jag göra allt som står om hur man använder programmet på den datorn som funkar också? Dem borde vara lite mer övertydliga ^^.
  9. Tack så mycket för förklaringen men förstår fortfarande inte en sak xD Hur ska jag kunna kopiera syslinux filen till \c om jag inte kan komma in på datorn. Kan inte starta felsäkert läge med kommandotolken heller. kan bara komma till "startalternativen" om man trycker f8 vid start.
  10. Jag har laddat ner mappen som innehåller 4 mappar med massa filer. Jag ska byta namnet på en mapp och en fil sen ska jag använda daemon tools eller något för att föra över allt till USBn . Hur ska jag föra över den och vad ska jag föra över? Förstår inte tyvärr och vet inte hur man använder daemon tools ( har programmet nerladdat) Om någon orkar snälla förklara hela proceduren från step-03-step-04 på http://www.sysresccd.org/Sysresccd-manual-en_How_to_install_SystemRescueCd_on_an_USB-stick Tack på förhand [inlägget ändrat 2009-12-05 15:26:28 av Nivus]
  11. Tack för engagemang! Hur laddar jag ner den då? Förstår inte det som står på sidan om hur man laddar ner, vad heter filen?
  12. Det är två laptops. Den som det är fel på är en minipc som inte har någon cdläsare tyvärr och jag har inte tillgång till windows CDn just nu. Jag får helt enkelt skriva klart och skicka in resten av arbetet och fixa resten en annan gång med ägaren av datorn. Tack för hjälpen ändå!
  13. Har ingen aning om hur jag flyttar över hårddisken till denna datorn jag skriver på nu.. Läste nu på en engelsk sida att problemet kan uppstå pga installation av internet explorer 8 vilket jag gjort för bara några dagar sedan. Du har nog missuppfattat vad jag skrev för jag kommer inte längre än att det står att filen är borta. Har windows xp btw om det spelar någon roll. Så jävla typsikt! Det är inte min dator heller.
  14. Hej! har ett akut problem... Sitter och gör ett skolarbete som ska vara inlämnat om 3 timmar och får hela tiden upp automatiska uppdateringar, "Starta om datorn" eftersom den kommer upp hela tiden så trycker jag starta om och sedan startas inte datorn. Det enda som kommer upp är att "Det gick inte att starta Windows eftersom följande fil saknas eller är skadad: <Windows-rot>\system32\hal.dll. installera en kopia av filen ovanför på nytt" Kan alltså inte komma in på datorn...Har sökt men hittar inga svar som går att förstå. Så om nån kan förklara hur jag ska göra, på enkelt klarspråk för en som inte förstår sig på alla begrepp. Kan inte heller starta i felsäkert läge eller på något sätt... Förlåt om tråden ligger fel. Enormt tacksam för svar,
  15. Vad ska jag göra :/ Testade igår att stänga av allt i över 20 min o hoppas att det skulle gå om jag testade att installera om det. Men när jag satt på allt och var "ansluten" så kunde jag inte komma in på routerns konfigureringssida på internet... Så längre än så kom jag inte... Blir ju galen asså! Hur kan det vara så krångligt varje gång?
×
×
  • Skapa nytt...