Just nu i M3-nätverket
Gå till innehåll

Jacob i Gbg

Medlem
  • Antal inlägg

    14
  • Gick med

  • Senaste besök

Om Jacob i Gbg

  • Medlemstitel
    Användare

Kontaktinformation

  • Hemsida
    http://
  1. Tack för svaren! Har testat dem alla inkl länkarna till de 2 äldre trådarna men inget hjälpte. Det närmaste jag kom var att jag efter en återställning av XP till dec 2016 lyckades flytta EN ikon - när jag sedan skulle flytta nästa så låste det sig igen och den flyttade ikonen hoppade tillbaka till sitt ursprungliga läge. Därefter var allt som vanligt - dvs kunde inte flytta ikonerna. Någon som har fler tips?
  2. Har Windows XP. Kan inte flytta ikonerna på skrivbordet. De hoppar tillbaka när jag försöker flytta dem. Har högerklickat på musen till "Egenskaper för skärmen" men hittar inga inställningar som löser problemet. Hur löser jag detta utan ominstallation av XP?
  3. -------------- Bra länk iofs - men jag kommer aldrig så långt att installations-CD:n börjar arbeta. De emda val jag kan göra är i BIOS setup. /Ola
  4. ---------------- Var ställer jag om BIOS till att hantera sata/ide? Har gått igenom alla rubrikerna utan att hittt denna inställningsmöjlighet. IDE-HD ligger som "Secondary IDE Master" - SATA HD ligger som "Third IDE_master"- CD-spelaren ligger som "Primary IDE-master" /Ola
  5. Tror ej att det krävs installations-CD med Servicepack 2 eller 3 eftersom jag, vid den ursprunliga installationen, kunde installera Win utan problem och utan SP 2/3 /Ola -------------------------
  6. Har testat med en original win-cd som hör i hop med min andra dator. /Ola
  7. Har testat med en annan Win-CD - samma problem. Således inte CD-n som är problemet? /Ola
  8. Har redan testat med bara en HD åt gången - samma problem. /Ola
  9. Hej, Har Win XP samt 2 interna HD, en äldre HD samt en ny SATA-HD. Höll på att partitionera HD, något strulade så jag beslöt att ominstallera Windows. Installationen startar upp. Jag formaterar ena partionen för att installera Win där. Efter att installationen fortgått ett tag kommer jag TILLBAKA till början med fråga om jag vill installera Windows (jag kommer aldrig så långt att serienummr efterfrågas). Efter otaliga försök kommer jag nu inte längre än till ”tryck ned valfri tangent om du vill starta med CD-skivan”. Trycker ned tangent men inget händer. Byter CD-spelare – samma sak. Tangentbordet är ok eftersom det fungerar i Setupen. Har testat med bara en HD installerad i taget men samma resultat. Nu händer det märkliga: När jag kopplar ifrån båda HD så börjar Windows installera sig men stoppar efter ett tag eftersom det inte finns någon HD att installera på. Eftersom Windows körs från CD:n bör hårddiskarna inte hindra/påverka starten av Windowsinstallationen? Ingen jag frågat har hört talats om något liknande – hoppas Du har det och kan lösa problemet… /Ola
  10. Använder Microsoft Publisher 2000 samt Windows XP. Sedan en tid tillbaka kan pPublisher inte öppna jpg-bilder skapade som skärmdumpar eller capture oavsett bildens storlek. Övriga bilder visas ok men skärmdumpade biler och likn visas som en tom ram samt meddelandet: "Minnesutrymmet räcker inte för att visa bilder". Jag har installerat om Publisher åtskilliga gånger men det hjälper inte. Om jag däremot öppnar den skärmdumpade bilden i Ms Word ellr PaintShop Pro och sedan kopierar in den i Publisher så öppnas bilden. På en annan dator där jag nyligen installerat om XP och Publishr fungerar allt som det skall. Jag kan iofs installera om XP men eftersom jag har många program på i datorn så är det en omständlig och tidsödande process. Någom som kan tipsa mig om hur vi löser detta? Jacob & Ola [inlägget ändrat 2009-01-22 20:08:39 av Jacob i Gbg]
  11. Hej igen, Glömde felnoteringarna under "SYSTEM" i loggboken. Fel/ServiceControlManager/ingen/7023/saknas Fel/Browser/ingen/8032/mitt namn Fel/MrxSmb/8003/ingen/ Fel/Windows Update Agent/installation/20/ingen Varning/W32Time/ingen/36/saknas Varning/Server/ingen/2504/saknas Varning/User32/ingen/1073/SYSTEM Varning/Dhcp/ingen/1003/saknas /Ola
  12. Hej Thomas, tack för svar. 1) Jag har inte uppdaterat Ms Office. Har version 2000 2) Enhetshanteraren verkar felfri. Inga gula eller röda tecken 3) Loggboken har följande fel mm sedan den 14 okt då jag ominstallerade Windows: Fel/Application Error/ingen/1000/saknas/mitt namn Fel/Application Error/(100)/1000/saknas/mitt namn Fel/ASP.NET ………/(1)/1031/saknas/mitt namn Fel/ASP.NET ………/(1)/1017/saknas/mitt namn Fel/crypt32/ingen/8/saknas Fel/MsInstaller/ingen/11314/mitt nam Fel/MsInstaller/ingen/10005/mitt nam Fel/MsInstaller/ingen/111706/mitt nam Varning/ASP.NET……./Setup/1020/saknas/mitt namn Varning/crypt32/ingen/6/saknas Varning/MsInstaller/ingen/1001/mitt nam Varning/System.ServiceModel.Install.3.0.0.0/ingen/0/saknas Varning/Userenv/ingen/1517/SYSTEM Varning/Userenv/ingen/1524/SYSTEM Varning/WinMgmt/ingen/5603/SYSTEM Varning/WinMgmt/ingen/63/mitt namn Varning/WinMgmt/ingen/62/saknasSYSTEM Kan detta ge någon vägledning? /Ola
  13. Använder Microsoft Publisher 2000, Windows XP home edition (2 GB RAM), grafikkort Win Fast PF7600 GT (256 MB) Problemet: Jag öppnar tex en jpg-bild i ett bildprogram. 1) Jag kopierar bilden och klistrar in den i Publisher - inga problem. 2) Jag tar en capture (Magical snap) eller skärmdump av samma bild men när jag klistrar in den i Publisher blir det en tom ruta och ibland meddelandet: ”minnesutrymmet räcker inte till” (trots att den urklippta bilddelen ibland endast är 2kB). Att lägga in bilddelen i Ms Word är inga problem. Problemet dök nyligen upp. Jag kan heller inte öppna äldre Publisher dokument som innehåller bilder som kopierats gm skärmdump eller capture. Har ominstallerat Publisher samt drivrutiner för moderkort o grafikkort. Har ändrat storlekar på Växlingsfiler men inget hjälper (Problemet uppträdde även vid ett tidigare tillfälle men löstes efter ominstallation av Windows och div andra program (vilket tog nästan en hel dag varför jag gärna vill undvika detta)
  14. Har en (ny) videokamera. Vill överföra sommarminnena till DVD skiva via datorn. När jag för över via firewirekabenln (DV utgången på kameran) blir upplösningen bra MEN datum/tid informationen som fanns vid inspelningen kommer inte med. Samma sak vid överföring via USB-porten på kameran. Vid överföring via A/V porten till datorns USB port kommer tid/datum med men upplösningen (på datorskärmen) blir klart dålig. Hur löser man detta?? Förmodligen ett problem som alla innehavare av vanlig videokamera råkat utför.
×
×
  • Skapa nytt...