Just nu i M3-nätverket
Gå till innehåll

Törntagg

Medlem
  • Antal inlägg

    100
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

Allt postat av Törntagg

  1. Ibland händer konstiga saker som man aldrig lyckas få nån förklaring till... I dag när jag skulle försöka gå in på samma program som i går (Vem vet mest på SVT ettan) kom programmet upp med fullständigt normal ljudbild, dvs allt som sas gick att höra utan några som helst störningar... Jag har inte gjort några inställningsändringar eller så; mobilen ligger snällt på skrivbordet bredvid och är på utan att vara "igång" och den fasta telefonen ligger bredvid. Allt är precis som i går, men TV-programmet syntes och hördes klart och tydligt på datorn precis som det brukar vara på TV-apparaten. Ingen ljudmatta alltså. Den "musik" som brukar serveras i sådana här fall (har hänt förr) verkar vara typiskt syntetiskt tillverkad ungefär som den skvalmusik som ibland strömmar ur vissa butikers högtalare. Denna störningsmusik kvarstod i går även när jag bytte program på datorn; t o m då jag klickade fram Pysol patienceprogram så fanns ljudmattan kvar; först då jag klickade bort ljudet på datorns tangentbord försvann det...
  2. Något brummande ljud är det inte, utan någon slags osorterad popmusik . Jag kan skilja på brummande ljud och något som ska föreställa musik!
  3. Jag gillar musik av olika slag, därför lider jag av att bli offer för den fullständigt idiotiska ljudmatta som utgör nån slags bakgrunds"musik" till alla program man vill titta på i TVs playfunktioner i datorn. Jag tror inte att det är de enskilda TVprogrammens upphovsmakare som är skuld till detta, utan fått för mig att det i själva verket är nånting som är kopplat till själva datorn som sådan. Jag har försökt bli av med detta sinnessjuka elände på olika sätt, men försöker man dämpa ljudet så påverkar det ju även det som ska vara där, dvs vad folk säger osv i det aktuella TV-programmet , naturliga ljud från djur och natur och så vidare. Det går inte att titta på nånting utan att bli störd av detta malplacerade oljud. Hur bär man sig åt för att få tyst på detta påklistrade ljud utan att programmets riktiga ljud försvinner???? Oerhört tacksam för svar! Törntaggen
  4. Jag ska försöka ha ögonen med mig och kolla vad som görs! Det här med telefon var ju något nytt elände som kan ha sin upprinnelse i att jag var in på datorn vid nåt tillfälle. Jag har ju för att få behålla knapptelefonerna trots att den yttre kopparledningen tagits ner, tecknat abonnemang från Universal Telecom. Dom skickade en router som heter Huawei och när jag lyckats koppla in alla jack på rätt sätt så funkade det perfekt på samtliga telefoner - trådlöst; även en som står i ett annat hus på tomten. Dock går signalerna via en mast på samma sätt som mobiltelefonerna, så ljudet blir ju inte så distinkt som med det gamla systemet. Därför är det extra surt att det nu blivit nåt fel i detta system...
  5. Har jag inte upprepade gånger tackat alla som försökt hjälpa mig med mina problem - inte minst dig som varit så livaktig i detta ämne? Att det likväl inte gått att få till det som det ska vara, är en annan sak. Jag har följt dina anvisningar till punkt och pricka, och det såg ju ut att lyckas, men när jag kom till att få en varaktig axesspunkt på tvbryggan bredvid Tivoboxen, så de båda bryggorna kunde samspela, så blev det ingen sådan. Dessutom har jag fått fel på telefon också, så nu har jag begärt hjälp från en radio- och tvfirma här där jag bor, och dom kommer på onsdag och hjälper mig på ort och ställe, dvs här hemma. Alla som försökt hjälpa till kan dra en lättnadens suck Men tack för ert engagemang!
  6. Så här skrev du faktiskt: kopplar du in en dator med kabel till bryggan vid TIVO-boxen skall du få uppkoppling till internet om punkt 13 fungerar. F övr så är TV:n sannolikt redan ansluten till stora delar; det var ju under den anslutningen som det kom upp en anmärkning som det stod i min allra första fråga. Då hade det hållit på en god stund. Därför gick det säkert inte heller att få tillbaka Viasat eftersom TV:n vid det laget blockerats av ComHem. Så har jag erfarit att det inte alls behöver vara identiska lösenord på de två bryggorna. Jag har mycket annat för mig också, så jag har inte hunnit med några installationsförsök i dag, men i morgon får jag väl sätta igång igen. Godnatt!
  7. Du antar förmodligen att jag har en laptop, men jag har en stor stationär dator som man inte kan bära omkring med. Vilken slags kabel skulle den anslutas med - om man skulle få tag i någon som är tillräckligt lång?
  8. Trådlöst via deras stora router som står kopplad till medieomvandlaren i b.v.
  9. Det är inget fel på min internetuppkoppling! Jag har bredband från Comhem faktiskt och det fungerar jättebra - trådlöst! Trots att vi bor i ett gammalt hus i två våningar med timmer i både väggar och golv. Och två datorer i olika våningar.
  10. Tack också för ditt besvär!
  11. Ja då behöver jag i varje fall inte försöka beställa nya tv bryggor... Det ska gå bra med dom jag har.
  12. Beträffande Cecilias utmärkta skiss på kopplingsmöjligheter, så kan jag säga att jag prövat båda alternativen redan från början. Jag gick faktiskt efter Comhems egna installationsanvisningar för anslutning till medieomvandlare med fyra uttag, och anslöt då till det som jag brukar kalla för fiberboxen, som har just fyra uttag. Just nu sitter det kopplat som i ditt alt. 2, dvs att det går genom Comhems router och vidare till sändaren (tvbryggan). Men om det nu är fel på tv-bryggorna och dom inte kan få kontakt med varandra, så blir det ju fel ändå.
  13. OK jag förstår att jag har tytt orden fel. Nu har jag också tittat på baksidan på de båda tvbryggorna och de har INTE samma nätverksnamn och lösenord! Kan det vara så enkelt som att det är detta som ställt till att de kanske inte fått nån kontakt med varandra? Jag får försöka kontakta Comhem igen och hoppas att jag äntligen kan få träffa nån människa där All annan koppling verkar ju ändå varit rätt från början, annars hade väl inte på TVskärmen ha uppenbarat sig ett välkommen från ComHem med försäkran att om några minuter så skulle inkopplingen vara klar! (Strax därefter kom meddelandet att "nätverkskabeln är inte ordentligt insatt", med uppmaning att ta kontakt med Comhem för ytterligare upplysningar.)
  14. Tack, X-men, nu har jag läst ditt noggranna inlägg över hur man ska gå tillväga i detalj; sånt gillar jag! Jag vet att det är viktigt att man gör saker i rätt ordning och på rätt sätt när man installerar apparater av dessa kategorier; ett litet felsteg kan äventyra hela resultatet.
  15. Till Mikael 63 vill jag svara: precis så vill jag att anslutningen ska vara! Men något är tydligen störande eftersom jag vid den igångsatta installationen fick anmärkning på att "nätverkskabeln är inte ordentligt insatt..." Det ska inte vara någon nätverkskabel eftersom det ska vara trådlöst, men hur förklarar man det för en maskin?
  16. Tack för ditt jobb med detta, Cecilia, du är verkligen enastående! Tack allihop förresten, för att ni engagerar er. Det här börjar tära på mina krafter. F närvarande har jag ingen TV alls, för när jag försökte koppla tillbaks till Viasat så gick inte det heller..mitt självförtroende är i botten, det.känns som att man skulle vilja gräva ner sig... Jag ska kolla på schemat du skickade Cecilia - jag tycker mig dock känna igen lite av mina kopplingar; jag har ju försökt med lite av varje Jag har tittat lite på Comhems utbud i övrigt och undrar om jag skulle behöva beställa något som heter trådlös usb-brygga (en liten hopfällbar dosa) som ska anslutas till Tivoboxen .Vad har man för egentlig nytta av den; gör den något till mina anslutningsproblem eller ej?
  17. Ja precis så ser de ut.
  18. Ja X-men som jag skrev så heter boxarna enligt ComHem TV-bryggor (det står under den jag betraktar som mottagarruckus: Network Name comhem_tvbridge_2DD9FF så det är inget jag hittat på. ) Till Cecilia säger jag: jag ska försöka se om jag kan rita av hur det ser ut på de olika ställena, fast det tar ju lite tid, om det ska göras åskådligt och sedan scannas in.
  19. Jag vill tillägga att när vi hade Telia som ombesörjde 2 datorer i olika våningar, 2 TV-apparater likaså i olika våningar, telefoni till flera telefoner varav en som står i ett annat hus på tomten och allt detta TRÅDLÖST - så var det inga som helst problem. Vi hade en gateway som var kopplad till första telejacket och skötte allt. Sen begåvades vi med fiber, och där började problemen beroende på att det var "fel" grävare, dvs en grävare som inte Telia hade något avtal med... Så vi blev tvungna att skaffa nya operatörer till precis allting. Det har väl gått skapligt ända tills nu och TV genom ComHem. Bredbandet gick ju bra - och trådlöst är det också...
  20. Jag har fått en Tivo-box, 2 exakt likadana Tv-bryggor, alltså mindre boxar från Technicolor; den ena en sändare och den andra en mottagare. När vi hade TV från Telia benämndes dylika som ruckusar...den ena ska fysiskt kopplas till där signalerna går in från fiberanslutningen och sända trådlösa signaler till den andra som betraktas som mottagare och ska kopplas till Tivo-boxen som i sin tur kopplas till TV-apparaten med HDMI-kabel. Vidare medföljde en svart kabel med svarta kontakter (den ena passar i Ethernetuttag på Tivoboxen), Tycker ni att det fattas något, så tala om det så jag får se till att få det hemskickat. Alternativt köpa på Kjell & Co t ex.
  21. Den där installationsguiden har jag också fått, men det har inte funkat ändå. Att det inte skulle gå att få en trådlös funktion på detta är inte sant. Det har jag förvissat mig om innan jag gjorde beställningen, det var ju förutsättningen för att jag skulle göra den! Jag ställer en ny fråga som jag hoppas att någon kan svara på: Vilken kabel ska man använda från mediaomvandlaren = fiberboxen, som har 4 omärkta portar, till den trådlösa TV-bryggan?? Den ska inte gå via comhems Hub L 1 vad jag kan förstå, då även TV-bryggan är trådlös. Men mottagaren som står i övervåningen bredvid TV:n; vilken sorts kabel från den till TIVO-boxen?? TIVO-boxen ansluts till TV:n med HDMI-kabel, vilket jag gjort. Jag får felmeddelande under installationen som lyder: "Nätverkskabeln inte ordentligt insatt" Vi ska ju inte ha nån kabel! Man kan visserligen ringas till ComHem för vidare upplysningar men jag försökte och skulle få sitta i en timme innan jag kom fram...
  22. Ack ja...jag upptäckte att det faktiskt finns två HDMI-uttag på TV:n...så nån ny sådan behöver jag i alla fall inte köpa. Jag försökte installera ComHems TV i morse (vaknade halv sju av grubbel; det var då jag insåg att det fanns HDMI-uttag på TV:n i alla fall...) men installationen som faktiskt påbörjades en stund, avbröts och jag fick ett felmeddelande: "se till att nätverkskabeln är ordentligt ansluten till både router och nätverksport på baksidan av TIVO-boxen.." Vadå nätverksKABEL??? Vilken router kan dom mena - den enda jag har som även är ansluten till bredbandet, är ComHems Hub l 1 en stor vit box på högkant som står vid fiberboxen. Vi har ju trådlöst, så några kablar ska inte dras mellan den eller nån annan router(?) och TV;n. Denna står i övervåningen, med TIVO-boxen bredvid. Jag drar mig för att ringa ComHem och fråga; det brukar inte vara roligt när man ringer till sådana firmor då man kan få sitta i bortåt en timme i telefonkö...
  23. Ja, jag har redan köpt in mig på deras utbud, så jag får väl bita i det sura äpplet... Men då det nu är så att det ändå blir mycket bättre bild med HDMI så kanske äpplet inte är så surt i alla fall! Visserligen är TV:n inte nån tjock-TV, men den har ju några år på nacken. Tack för ditt stöd och hjälp!
  24. Ja nu har jag förvissat mig om, att fiberboxen = mediaomvandlaren... Jag har kopplat ihop det som ska vara i början, men när jag kommer till själva TV:n så upptäcker jag att den saknar uttag för HDMI.kabel... Det finns bara uttag för scartkabel... Så nu får jag väl lov att köpa en ny TV också! - eftersom jag förstått att det inte blir så bra med scartanslutning i det här fallet.😒
×
×
  • Skapa nytt...