Just nu i M3-nätverket
Gå till innehåll

Teknikfreek

Medlem
  • Antal inlägg

    7
  • Gick med

  • Senaste besök

  1. @Flyfisherman Kollat ditt tips om Microsoft Community och testade att starta import av bilder och video via Utforskaren men tyvärr kommer även bilder från mms m.m. med till datorn så det kan bli flera ex av samma bild i olika storlek. @Thirteen Ska kolla upp Google Foto och Picasa lite senare så tills vidare så får jag fortsätta med att kopiera bilderna manuellt med Utforskaren.
  2. @bgjo Det går att importera om man gör som du skriver men då plockar Foton appen upp alla bilder som finns i telefonen (foton, mms, messenger, m.fl). Sedan måste man välja manuellt vilka som ska importeras till datorn och för att slippa det vill jag kunna välja vilka mappar som ska importeras.
  3. Tack för tipsen, håller med om att Windows Foton app är kass. Telefonen har Android så jag ska kolla upp era förslag och tips 🙂. Det jag behöver är ett enkelt program för att visa bilder och som klarar import från telefon/kamera utan att krångla till det.
  4. Jag ska välja mobiltelefonens mapp för bilder (DCIM) som källmapp vid import av bilder i Windows10 appen Foton men telefonen visas inte i listan med anslutna enheter i "Den här datorn" när jag ska länka enheten/mappen. Kollar jag med Utforskaren finns telefonen med och jag kan manuellt kopiera bilder från telefonen till datorn, men varför visas inte telefonen under "Den här datorn" i appen Foton? Andra enheter och mappar visas så jag gissar att det är någon inställning som måste ändras?
  5. Har kört uppgraderingsassistenten och det ska funka fint med Windows 8 så det är inte problemet. Kör två diskar i RAID och funderar på om det kan ge problem med uppgraderingen...även när jag väljer att inte spara något från XP installationen? Vad händer t.ex. med disk2 under uppgraderingen? Fortfarande RAID eller...?
  6. Har försökt att uppgradera stationär XP maskin till Windows 8 men får hela tiden dialogrutan "Installationen av Windows 8 misslyckades" efter att den kört hela installationen och den ska starta om automatiskt ("Datorn startas straxt om" visas i bakgrunden men det händer inget). Klickar jag på OK i dialogrutan stängs installationen och visas XP's skrivbord direkt. Inga meddelanden som talar om vad det är som gått fel. Kör installationen från köpt DVD skiva, admin rättigheter i profilen, har stängt av alla öppna program inklusive antivirus och det spelar ingen roll om jag väljer att spara personliga filer eller total ominstallation. Installationen misslyckas efter full installation oavsett hur jag gör. Vad kan det vara som gör att det inte funkar? Finns det någon log fil som kan ge ledtrådar?
  7. Har äldre Netgear Powerline XE102 pluggar för att köra nätverket via elledningarna men det fungerar inte att ha routern efter Powerline pluggen. Vanlig switch fungerar fint. Har provat med D-Link och 3Com routers men ingen fungerar att ha efter XE102. Sätter jag däremot routern direkt efter ADSL modemet är det ok. Tittar jag i D-link routerns kabelcheck ser jag att XE102 bara jobbar med halv duplex. Är det någon som vet om en router måste köra full duplex på WAN sidan för att fungera? I så fall kan det var det som är problemet och är löst om jag hittar andra homeplugs som kör full duplex (85Mbps pluggar bör göra det).
×
×
  • Skapa nytt...