Just nu i M3-nätverket
Gå till innehåll

daggepagge

Medlem
  • Antal inlägg

    18
  • Gick med

  • Senaste besök

Om daggepagge

  • Medlemstitel
    Användare
  • Födelsedag 1978-10-10

Profil

  • Ort
    Järna
  1. Tack så jätte mycket. Problemet var att SYSTEM inte hade behörighet till Classes. Detta löste allt! Tusen tack!
  2. Har köpt fullversionen av AVG 8.0 men installationen går inte igenom, har försökt få tag på AVG supporten på flera sätt, men har inte fått minsta antydan till svar därifrån än. Detta är felmedelandet som dyker upp under installationen: Har försökt ge lite fler saker behörighet till nyckeln .avgdi, men det hjälper inte. Det är absolut möjligt att jag gör fel där... Hjälp som snarast får det att fungera belönas självklart med mången tack och poäng //Dag Lundberg
  3. Ok, aha. Tack! Men när jag nu har synkat och så och gör hard reset så går det jätte bra ända tills jag kommer till läget då jag ska trycka på knappen "Send". Ingenstans står det vilken knapp det är! Hjälp
  4. Har en Qtek 9100 som börjar bete sig konstigt, den lägger av ibland och hittar på lite andra skumma saker. Nu funderar jag på att göra en "hard reset". Försvinner även kalender upgifter och alla mina kontakter? Eller är det bara lagrade filer som försvinner? Tacksam för svar! //Dag
  5. Jaaaaa!!!! Det funkade! Tack!!! Äntligen!!!
  6. Super super tack!!! Nu ska vi se om det funkar...
  7. Ja, det är sant, det blev en kopia. Men vad menas med ??? Vad precis ska jag göra? [inlägget ändrat 2008-03-07 16:56:18 av DagLundberg]
  8. behörighet till CLSID har: user(USER-1901947FF0\user) Need help! [inlägget ändrat 2008-03-07 16:51:04 av DagLundberg]
  9. Nej nej nej!!! Nu när jag försöker installera VSE 2008 får jag samma j*vla felmedelande igen. Det är nått som måste göras. Hjälp!!!
  10. Ok, jag börjar förstå att jag har varit lite korkad. Jag vill nämligen börja programera spel i C# och då finns det en, enligt vad jag har förstått, bra lösning genom att använda xna (det är så onödigt knepigt att jobba med directX direkt i C#) och sökte jag på det och fick fram den här sidan: http://www.gruaz.net/spip.php?article62 där det står att man behöver Service Pack 1. Men det är klart, då har han ju utgått från VSE2005. Det betyder alltså att det inte behövs någon Service Pack för att det ska vara kompatibelt med xna programmet? Inte utan att man skäms lite Tack!
×
×
  • Skapa nytt...