Just nu i M3-nätverket
Gå till innehåll

adam611

Medlem
  • Antal inlägg

    372
  • Gick med

  • Senaste besök

1 följare

Om adam611

  • Medlemstitel
    Aktiv
  • Födelsedag 1995-03-14

Profil

  • Ort
    Lidhult
  1. Hej Köpte idag en ny mikrofon för sådär 500kr (samson Go Mic). Undrar om det finns ett program som man kan köra allt ljud igenom. T.ex som "Realtek HD Audio Manager" som finns för analoga anslutningar. Det jag är ute efter är ett program där jag live kan ändra inställningar som t.ex gain, bass o dylikt för att få ett bra ljud i via olika VOIP tjänster. //Adam
  2. Råkade beställa Cl11 ram istället för cl9, hur stor är skillnaden prestanada mässigt?
  3. men om man inte har ett visa kort, eftersom att jag är under 18 och inte kan köpa med mitt kort online elr dylikt
  4. Titeln säger allt Undrar bara hur det fungerar när man köper saker på android market om man har ett abonnemang. kommer det en räkning eller vad? tack på förhand. Ps. abonnemanget jag funderade på isåfall är halebop hallå plus
  5. ojsan, då har jag ju dual-channel Måste ha läst fel (flera gånger!) Men då fungerar det som det ska. Tack Poäng
  6. om man ser på moderkortet så är det 4 slots. först ett blått (1), sen ett svart (3) sen ett blått (2) sen ett svart (4). så slot 1 och 2 (dem blåa) ska vara dual-channel. och dem två svarta (3-4) ska vara dual-channel. det är varannan blå varannan svart. är lite mysko på att updatera bios, har gjort det en gång o då blev det corrupt
  7. Hejsan Jag märkte att mitt moderkort (Asus m4a87td evo) http://www.komplett.se/k/ki.aspx?sku=593889 inte kan ladda bios när jag kör dual channel ram. (kingston ValueR. 2x2GB 1333MHz CL9) http://www.komplett.se/k/ki.aspx?sku=352067#extra Jag måste därför köra ram utan dual-channel. Undrar nu två saker. vad kan orsaka felet vid dual-channel? och är det stor skillnad i prestanda i dual-mode vs "inte dual-mode" tack på förhand, Adam
  8. Dem är inte ESD skadade eftersom att komplett har testat dem felfria. Jag vet hur man sätter i ram.
  9. Nästan. Kan inte då kolla, för jag är inte helt säker. Minnerna heter: KVR1333D3N9K2/4G Asus QVL (Qualified Vendors List): http://uk.asus.com/Motherboards/AMD_AM3/M4A87TD_EVO/#MSL Vet att K2 inte finns med i QVL, men enligt Komplett support så står K2 för Two Piece Kit. Alltså två stycken minnes moduler. Så enligt dem så ska minnerna fungera med moderkortet. Men som jag sa i ett tidigare inlägg så ska jag testa att köra dem på 1066Mhz. (9-9-9-24)
  10. Pratade med komplett support, dem sa att minnerna skulle fungera med mitt moderkort. Kan ju testa att sttälla in från Auto till 1066Mhz. Har nämligen bara testat med auto och 1333Mhz (timing: 9-9-9-24) **ska också testa att reseta CMOS*** **EDIT** Jag läste precis om folk som har testat allt för att få detta moderkortet att fungerar, några lyckades - dem flesta slängde bort det. kommer att testa att reset'a CMOS, updatera BIOS. Om inte det fungerar så köper jag ett nytt fron Gigabyte eller MSI....... Synd att mitt första möte med ASUS blev så dålgt. Men om någon har något att lägga till i tråden, så skriv gärna. Behöver all hjälp jag kan få ^^ Tack till er som redan har hjälpt ***EDIT*** Jag har Kingston ValueR. KVR1333D3N9K2/4G Vet att K2 inte står med i Asus QVL lista, men dem på komplett sa att K2 stod för kit 2 (Two piece kit) så dem ska vara kompitabla :/
  11. Sorry att jag har varit MIA. Men, fick svar från komplett (skickade in dem för jag trode det var fel på dem) men enligt komplett så är RAm-minnerna hela och fullt funktionabla... Kan det då vara moderkortet det är fel på, med tanke på att jag ibland får "bad bioas checksum". Tror snart att jag slänger burken genom fönstret - hjälp snälla!
  12. oke. Gamla: Moderkort - MSI K9vgm-v Processor - AMD Athlon 64 x2 +4400 RAM - 2x1GB(PC5300 DDR2) Ny: Moderkort - Asus M4A88TD-V EVO Processor - AMD Athlon II x4 640 RAM - 2x2GB (PC3 10600 1333MHz) **edit** hittade en sak på en sida: Beställde en gång bland annat ett nytt minne av Komplett. När jag fick det, var det inte originalförpackat, utan låg löst i antistatpåse. Då jag försökte använda minnet, var det omöjligt att boota upp datorn, med minnet i. Lämnade då in det till Komplett, som loopade minnet 3 ggr i memtest - utan fel. Fick tillbaka minnet, och efter strul fick jag igång det på mitt moderkort. Det var fel på SPD informationen, som var helt åt skogen, och för att boota datorn, fick man sätta in ett annat minne i datorn, ställa timings manuellt, stänga av -> byta minne. någon som kan förklara detdär med timing?
×
×
  • Skapa nytt...