Just nu i M3-nätverket
Gå till innehåll

tobias_hansson

Medlem
  • Antal inlägg

    129
  • Gick med

  • Senaste besök

Om tobias_hansson

  • Medlemstitel
    Aktiv
  • Födelsedag 1981-11-06

Kontaktinformation

  • Hemsida
    http://www.tobiashansson.se
  1. Hejsan Har en extern Hårddisk som jag vill använda. Dock så säger windows Vista att "disken i enhet E behöver formateras innan den kan användas". Jag skulle lätt kunna trycka på format där om det inte var så att jag har massa saker på den enheten som jag är rädd om hur ska jag göra för att hinna spara allt innan ? PS: Min hårddisk är inte trasig! Och den dator jag använde den på innan har jag tyvärr kasserat!
  2. Hejsan Har inskaffat mig ett nytt grafikkort till min dator [Nvidia GeForce 6600]. Allt har fungerat bra tills jag testade tvout då blir det svartvitt... trots att jag hade ett NVIDIA GeForce FX 5200 innan så fungerade det i vista med tvout med färg. Jag har en ny tv med två scart uttag och testat alla palBCA osv i setupen. Men utan resultat... har ni flera tips jag kan göra... min TV är anpassad för att det ska fungera med S-Video in... / Tobbs -------
  3. Hej Hur tar man bort inloggningen till windwosXP ? Jag vill att man ska kunna komma direkt in i windows utan att se välkommsskärm eller en ruta man ska fylla i.. helt enkelt komma in i windows automatiskt =O) /// Tobbe -------
  4. Tja Jag har nyligen installerat Vista. Just nu har allt fungerat bra och inga större problem har uppkommit. Men jag har en lite fråga/problem... Det e så att jag har NVIDIA GeForce FX 5200. När jag från Nvidia laddar hem drivrutiner och ska installera så står det att jag inte har den hårdvaran.. Fast jag väljer det alternativ jag ska ha... i nuläget kan jag altså inte dela bildskärmen till tv.... Vad ska jag göra? Väljer jag fel drivrutiner? Jag har valt både för vista 32 och 64... men inget fungerar... Har endast drivrutiner som vista själv har sökt upp.. men behöver ju mjukvaran.... -------
  5. Hejsan... Sorry har testat detta redan... Konstiga är att den bara vill installeras efter haft datorn i energi läge och inte när jag startar om den på normalt sätt.... -------
  6. Hejsan Jag har ett extigy ljukort "tyvärr tillverkar inte soundblaster nya uppdateringar för detta"... men det installeras och fungeras i Windows Vista så fort jag går ut i energisparläge... Då finner den det som ska installeras och allt blir klart. När man senare startar om datorn så är ljudkortet borta och vista känner inte att någon ny enhet är inkopplad. Fast jag sätter på och av ljudkortet. Men så kör stänger man av datorn i energiläge och startar den lika fort OCH VIPS !!! så hittar den kortet men sparar inte inställningarna vid omstart... ALLA tips är välkommna hoppas ni kan tipsa mig om bra förslag.... -------
  7. Hejsan hur tar man bort det eviga tjatet "kontroll av användarkonto" när man öppnar någon .exe fil ??? / Tacksam för svar -------
  8. Hejsan Hur gör man att man ska kunna se alla filer i vista? Jag har en mapp som heter C:\program files\.... men den syns inte i utforskaren.. jag hittar verkligen inte den hur jag än söker / Tobias
  9. Hejsan När jag helt plöstligt inte hittade min andra hdd så öppnade jag datorn och kände att den inte snurrar. Går det att rädda min hdd? Har testat att byta strömkabel till hdd men ej utan resultat. /// någon som har tips på vad jag kan göra? -------
  10. nej jag menar innan windows xp flaggan kommer upp... först ser man all text som datorn har i sig sen så blir det svart och där när jag väntar på flaggan så stannar hela datorn upp typ -------
  11. Hej Är trött på att starta om min dator. För innan XP flaggan kommer upp och datorn laddar xp ute i BIOS så får jag sitta och vänta 3 min innan allt startas... felet beror på något i bios systemet sa en kompis... men då e frågan vad det är... för när windows loggan kommer upp i dos så ser man och hör man hdd tänka... men innan e den helt tyst... kan någon komma med tips som ska ändras i bios ?
  12. Hejsan Har fruktansvärt problem jag gärna vill bli av med. Jo det är så att jag har två hdd c:\ fungerar utmärkt medan min d:\ är något knas med. Jag kommer ta detta sakta så ni kan förstå lite av vad jag menar... så låter det när jag kopierar: Ladda hem MP3 här: www.rbuf.se/fel.mp3 * När jag kopierar något från D:\ till C:\ så segar mus, program, datorn helt, samma sak när jag kopierar C:\ till D:\ detta kan bara handla om en liten fil 715kb. Segt går det också. När man tex skriver någon text så blir det fördröjningar i texten och jag ser inte vad jag skriver. SEGT ! * Förutom att program m.m. segas ner så låter musik katastrof. Jag har därför lagt upp ett kort klipp i mp3 som ni kan höra hur det hackar. Ladda hem MP3 här: www.rbuf.se/fel.mp3 * När jag tex bara ska utforska d:\ så segas allt ner för att tänka från hdd. Tips på vad problemet kan vara? är så trött på detta -------
  13. Hej kan jag på något vänster byta mina två cd rom enheter till andra bokstäver? Tex D: för dvd:n och E: för cd brännare??? Just nu e det D och G... Tack för svar -------
  14. Hejsan har ett märkligt problem. När jag har sätter in en dvd skiva så fungerar den jätte bra i dvd romen, men när jag sätter in en vanlig cd har testat med alla möjliga skivor.. så säger den att det inte finns något på den. Fast jag vet att det finns. Har kopplat iso kabeln och testat både master och slave men inte. Har även avinstallerat dvd enheten och uppdaterat till det nyaste. Men det blir bara samma sak. Vad kan problemet var? All hjälp välkommen TACK Tobbe -------
  15. Hejsan Jag har blivit helt sjukt arg på burken. Nu går det inte att bränna skivor. Förut har det gått jätte bra men så fick jag lite problem med datorn och reinstallerade om den. Sen efter det så funkar inte brännaren. Jag har installerat om nero uppdaterat nero så det inte ska strula med server pack 2.... och kör helt vanligt... men när jag ska bränna allt så kommer det upp "PLEASE INSERT THE DISC TO WRITE TO.... Disc required for the compilation: CD-R/CD-RW Disc type in the recorder: [Empty] fast jag har 3 olika sortes skivor här hemma och testat alla så funkar det inte. Cd/dvd enheten fungerar jätte bra annars.. jag kan se på dvd skivor... samt dvd som jag har bränt... men inte vanliga 700 skivor.. det händer inget när jag stoppar in dem vad kan jag göra? -------
×
×
  • Skapa nytt...