Just nu i M3-nätverket
Gå till innehåll

rosen

Medlem
  • Antal inlägg

    11
  • Gick med

  • Senaste besök

  1. Mina erfarenheter är att efter vissa automatiska uppdateringar så stängs datorn av och på igen, för att uppdateringarna ska aktiveras. Ibland får man den frågan om man vill göra det nu eller senare, alltså stänga av datorn. Kanske du har någon inställning som gör att det sker per automatik.
  2. Hej o tack för svar. Ja, vi har båda tillåtit delade mappar. Att skicka över nätverket, menar du då via mail ? (Tycker väl att det ibland blir lite för tungt. ) Det är/var liksom lite lättare förut när man kunde lägga in bilder i delade mappar. Sen funkar det ju med andra !?! Detta hände när jag bytte till Vista, tror du det kan vara orsaken ? Hej
  3. Kan inte dela mappar i msn med en person i samma nätverk. Får info "Det går inte att synkronisera just nu, försök senare". Har försökt nu i veckor. Till andra kontakter går det bra. ??? för oss båda. Vi har Vista och XP. När vi båda hade XP gick det bra. Tack på förhand.
  4. Har du kolla inställningen i Windows Fotogalleri, under Arkiv - alternativ - import. Där kan man markera om bilderna ska tas bort eller inte... När dom tas bort så blir det en vit ruta. Lycka till
  5. Plötsligt funkar inte dvd-brännaren när jag sätter in dvd-skivor, MEN cd-skivor går bra !?! Har även en cd-brännare, som funkar. Har Nero uppdaterad, som jag även avinstallerat och återinstallerat. Har prövat inaktivera cd-enheten (för ev konflikt), utan resultat. DVD,n är bara ca ½ år gammal.På platsen för DVD-brännaren fanns förut en DVD-läsare som jag tog bort och satte in brännaren. Har kopplat DVD,n som master (överst) och cd,n som slave (undre). Tycker mig ha kollat alla inställningar och kontakter,kablar etc. Har även prövat med systemåterställning.Kan någon ge ett tips.
  6. Har själv samma problem.Men min brännare kan läsa CD men känner inte alls av en dvd skiva. Bränner från Uppdaterad Nero. Har t o m avinstallerat Nero för att sen göra en nyinstall. Det märkliga är att det har funkat förut, men efter lite olika åtgärder typ systemåterställning etc av annan anledning så blev det så här. Om du hittar någon lösning så var snäll och dela den med mig.
  7. Min hårddisk är partionerad i C & F och jag har sorterat om och lagt alla mappar i F och låtit alla program vara kvar i C. Alltså har jag lagt all musik i F, men upptäckte att allt fanns kvar i C. Tar då bort alla musikmappar i C varpå allt även försvann i F !!!??? Undrar ändå om allt verkligen har gått förlorat, tycker att det måste ju finnas någonstans i hela HD. Är jag ute och seglar eller ? Kan det räddas på något sätt ? Försökte med systemåterställning, men upptäckte att det inte gäller mappar! Mycket tacksam för alla goda råd. /rosen
  8. Det finns ju en brännarlista i media player och jag har kunnat bränna där för länge sedan. Men inte efter att jag installerat Nero. Kan förstås bränna från Nero, men då väljer man ju från sina mappar i "Min musik" och jag vill kunna bränna från mina "klassificerade" i media player. Har det något att göra med master och slave. Vet inte vad det är men har hört talats om det. Är väl kablar som jag kollat på i hårddisken, men vet inte hur jag ska koppla dom, eller är jag helt ute på hal is ??? Dessutom hade jag nog inte nr 10 då, bara nr 9 ! Kan någon hjälpa mig ? /rosen
  9. rosen

    Felsäkert läge

    Jag ser inte några ikoner på skrivbordet utan bara "Windows logga" på neutral skrivbordsbild (grönt gräs osv) mycket snabbt och sen släcks allt ner till svart och därefter kommer all text upp igen, som i början (man väljer med pilarna och jag markerar felsäkert läge, retur etc). Har även prövat med markering på "senaste fungerade inställning" eller nåt liknande. Men resultatet blir detsamma. Datorn är bara 3 år gammal och har kraschat en gång tidigare varvid en ny hårddisk insattes för ca ½ år sedan. [inlägget ändrat 2007-01-31 18:21:01 av rosen]
  10. rosen

    Felsäkert läge

    Kan inte starta i felsäkert läge. Jag kommer så långt att texten "felsäkert läge" står i alla hörnen. Och sen ser det ut som Windows startar, men det släcks ner och allt blir svart och sen kommer all text upp igen som talar om hur man ska göra etc etc. Har försökt många gånger nu under flera dagar. Vad kan jag göra ? /rosen
×
×
  • Skapa nytt...