Just nu i M3-nätverket
Gå till innehåll

VargTass

Medlem
  • Antal inlägg

    17
  • Gick med

  • Senaste besök

Om VargTass

  • Medlemstitel
    Användare
  • Födelsedag 1973-02-27

Profil

  • Ort
    ÖREBRO
  1. 6 st luftinsugsfilter från Biltema? Typ kupéfilter eller? Låter på testerna som om Intel ger mest för pengarna. MVH VargTass
  2. ok jag ändrar min förfrågan, vilken får man bäst prestanda utav: AMD Athlon 64 X2 6400+ Black Edition 3.2GHz Socket AM2, 2MB 2.195:- eller Intel Core 2 Duo E6850 3.0GHz 1333Mhz Socket LGA775, 4MB 2.450:- Många säger att om man ska spela så är det bäst att använda AMD och ska man jobba mycket med bild och ordbehandling ska man använda INTEL. Någon som kan ge ett bra förslag? MVH VargTass [inlägget ändrat 2007-11-02 12:38:46 av VargTass] [inlägget ändrat 2007-11-02 12:39:00 av VargTass]
  3. Hej! Vilken prosessor har den bästa prestandan för att spela på en dator med opertivsystem microsoft Vista som bas? AMD Athlon 64 X2 6400+ Black Edition 3.2GHz Socket AM2, 2MB 2.195:- eller Intel Core 2 Quad Q6600 2.4GHz Socket LGA775, 8MB 2.650:- Priserna är ganska lika, men dom skiljer sig ganska mycket i cashminne och i Hz. Vilken av processorena är bäst för pengarna? MVH VargTass
  4. Hejsan! Jag har 6 månaders jobb erfarenhet av IT-tekniker, är medelålders och har 1 års utbildning som nätverkstekniker 2001 och 2 år utbildning som system och applikationsutvecklare 2005. Vilken lönenivå vore rättvis att sätta om jag söker jobb som IT-Tekniker i en mindre ort? lönenivån ligger mellan 19000-25000 kr MVH Mattias
  5. jo sant men då förlorar jag allt jag har på hårddiskarna om jag ska köra dom i raid. Men finns det inget sätt att få den att köra min sata som sata istället för scsi?
  6. Har lagt upp testresultatet: http://mattias.vargtass.se/scsi.htm [inlägget ändrat 2007-06-10 07:53:42 av VargTass]
  7. Direkt på sata kontakterna på moderkortet, sata 0 och 1.
  8. här är en länk till ett screenshot på mina hårddiskar ifrån enhetshanteraren: http://mattias.vargtass.se/scsi.htm
  9. Det ser jag om jag höger klickar på en hårddisk och väljer properties och väljer hardware. Men jag ser det även när jag går till enhetshanteraren och väljer hårddiskar så visar datorn dom som SCSI.
  10. Hej igen! Jag har haft samma problem förut fast med betan utav Vista och nu har jag köpt nya grejer, men har samma problem: Jag har: moderkort: MSI K9N Neo med nyflashad BIOS nforce 550 Processor: AMD 4200+ Oprativ: Vista Ultimate 32 bit OEM Minnen: Kingston DDR2 1024MB PC4200 Hårddisk: Western Digital SATA 2 250 GB, Western Digital SATA 2 250 GB När jag startar upp bios så sitter dom på SATA platserna men i startuppen så står det att dom är IDE fast i BIOS är dom SATA. Har testat att ladda drivrutinerna i början av Vista installationen, men Vista hittar dom iallafall som IDE. Har testat att uppdatera drivrutinerna i Vista men den hittar inga nya drivrutiner som är bättre än dom den hittar. Har testat drivrutiner ifrån både moderkortstillverkaren och nvidia men med samma resultat. Varför har jag detta problem och får jag prestanda förslust om dom står som SCSI istället för SATA? MVH Mattias
  11. Spelen har xp krav och har funkat utan problem på min gamla burk där moderkortet, processorn och minnena satt innan jag flyttade dom till sambons burk. Kan det ha att göra med att hon bara kör S-ata hårddiskar och jag har en IDE hårddisk? Som jag ser det så är det två saker som skiljer sig ifrån våra burkar. 1: Hon har S-ata och jag IDE. 2: Hon har en 6 pinnars kontakt till ett 8 pinnars moderkort Hon hade samma problem när hennes gamla moderkort satt i som var ett Asrock 8 pinnars moderkort. Men jag vill ändå fråga så jag inte köper ett nätaggregat eller en IDE hårddisk utan att vara säker på att det är det som är problemet. Har för mig att på hennes gamla burk så ändrade jag något på grafik accelaratorn till grafikkortet och då vart det bättre och spelen funkade bättre. Barnspel som hon har problem med är tex Madagaskar och andra hyffsat nya spel.
  12. Både ja och nej. Problemet har funnits hela tiden till och från med hennes dator, så jag tog helt enkelt att jag bytte ut henne moderkort, grafikkort, minnen och processor emot mina grejer som satt i min gamla dator där problemet aldrig uppstått ( och ominstallerade hela xp givetvis ). Och då borde inte problemet uppstå med mina gamla grejer som har fungerat när dom satt i min burk, men så blev det inte. Problemet kvarstår och vissa barnspel fungerar inte med henne ny insatta grejer heller. Det enda som är kvar av henne gamla burk är hennes S-ata hårdiskar och chassi.
  13. Japp alla drivrutiner och programvara är nya ifrån tillvekaren, i det här fallet MSI och Nvidia.
  14. Varningen går förbi och så fortsätter installationen, men vissa spel krashar när man startat spelet och spelar en liten stund.
  15. Hej IDG! Jag har nyligen ominstallerat min sambos dator och när hon ska installera vissa barnspel till våran dotter så får hon ett meddelande att hon måste ha ett grafikkort med minst 8MB minne eller mer installerat för att kunna köra spelet. Hon har ett Geforce 7600GT kort med 256 MB minne så det borde räcka tycker man. Men varför får hon meddelandet att det inte finns något installerat? Vissa barnspel så går det inte att spela pga av detta. Hon har iof ett nätaggregat ATX med bara 6 pinnar till ett 8 pinnars ATX kort om det kan ha med det att göra och bara köpa ett nytt nätagg så försvinner meddelandet? Mer avancerade spel som kräver mer grafik som Half life 2 m.m är inga problem att installera och köra. MVH Mattias
×
×
  • Skapa nytt...