Just nu i M3-nätverket
Gå till innehåll

JJC

Medlem
  • Antal inlägg

    3
  • Gick med

  • Senaste besök

Om JJC

  • Medlemstitel
    Nykomling
  • Födelsedag 1982-03-12

Profil

  • Ort
    STOCKHOLM
  1. Tre släpper iphone idag och verkar ha lite problem med sin sida.
  2. Snyggt! Det är så jag vill ha det! Hur gör du? Jag sitter i MS Excel 2003 SV. Mvh Johan
  3. Hej! Jag har ett excel dokument som innehåller en inventeringen. Kolumerna ser ut så här: A1:A500 B1:B500 STOL Plats1 STOL Plats2 STOL Plats3 STOL Plats4 BORD Plats5 BORD Plats5 LAMPA Plats5 Det jag vill göra är att skapa på ett nytt blad med en dropdown lista som visar de olika föremålen bord, stol, lamp När jag väljer bord exempelvis så ska jag se totalt antal stolar. Det gör jag så här. =ANTAL.OM(Blad1!A1:A498;C2) Här kommer biten som jag inte kan alls. Det ska även visas en lista som ser ungefär så här: Plats1 22st stolar Plats2 13st stolar Plats4 15st stolar Den ska dela upp antal stolar på antal olika platser. På vissa platser finns inga stolar så då skulle det vara ett plus om de platserna inte syntes. Tack på förhand!
×
×
  • Skapa nytt...