Just nu i M3-nätverket
Gå till innehåll

fimpen

Medlem
  • Antal inlägg

    25
  • Gick med

  • Senaste besök

  1. Ja den inbyggda fungerar, alltså vanliga WAP-grejen men den är ju så dålig. Skulle hellre köra med Opera Mini.
  2. Har en Nokia 6300. GPRS fungerar som det ska men när jag ska surfa med Opera mini eller använda MSN så säger telefonen ifrån och ber mig att "Abonnera på datapaket först". Vad kan detta vara, är det någon inställning i telefonen eller tror ni det ligger helt hos operatören (som är HaleBop)?
  3. Ok, sådär ser det inte ut hos mig. Alltså jag får ju bild, fast svart/vit, med s-videosladd. Med RCA hittar inte grafikkortet TV:n. Har en Nokia-tv om det nu spalar någon roll. Den har bara en scart-ingång så jag kör med en adapter. [inlägget ändrat 2007-11-29 16:42:17 av fimpen]
  4. Har tyvärr bara en AV-kanal så problemet ligger inte där. Och det är inte färg som är problemet heller. Jag tror att färgen ska ordna sig nu. Problemet är som sagt att jag inte får någon som helst bidl på TV:n. Kan heller inte sätta på TV:n i bildskärmsinställningar. [inlägget ändrat 2007-11-28 14:01:00 av fimpen]
  5. Jag vill kunna se på film på TV via min dator. Har tidigare fått detta att fungera fast då med svartvit bild på TV:n. Har läst mig till att det behövs en adapter som omvandlar nånting, kan inte det där. Här är den iallafall: http://www.kabelgiganten.se/artiklar.asp?id=2150&menyid=0 Problemet är att jag inte får grafikkortet att hitta min TV nu. Förr kopplade jag en S-videosladd in i en scart-adapter som sitter i TV:n. Nu använder jag en kompositkabel istället. Kan det bero på det? [inlägget ändrat 2007-11-28 13:39:24 av fimpen]
  6. Japp nu funkar det. SUPERantispyware hittade nåt som strulade till det och jag antar att den nya javaversionen kommer att skydda bättre i framtiden- Har nämnligen haft problem med att jag får nya virus osv hela tiden fat jag håller efter. Tackar!
  7. F-secure 6.02 Spyware Doctor Adaware
  8. Har ett konstigt fel som jag inte får bukt med. Datorn blir otroligt seg och laggar som tusan så fort jag ska ladda ner något. Det kan handla om allt ifrån nedladdning från DC eller en vanlig Youtube-video. Annars funkar den relativt fint men så fort internetanslutningen frestas på så blir den väldigt seg. Har kört anitvirus och antispyware utan resultat. Har en 3 Ghz Pentium, 1 Gb RAM Har kört Hijackthis om det är till nån hjälp. Tack på förhand! [log] Logfile of Trend Micro HijackThis v2.0.0 (BETA) Scan saved at 21:44:33, on 2007-10-29 Platform: Windows XP SP2 (WinNT 5.01.2600) Boot mode: Normal Running processes: D:\WINDOWS\System32\smss.exe D:\WINDOWS\system32\winlogon.exe D:\WINDOWS\system32\services.exe D:\WINDOWS\system32\lsass.exe D:\WINDOWS\system32\Ati2evxx.exe D:\WINDOWS\system32\svchost.exe D:\WINDOWS\System32\svchost.exe D:\WINDOWS\system32\Ati2evxx.exe D:\WINDOWS\system32\spoolsv.exe D:\WINDOWS\Explorer.EXE D:\Program\F-Secure\Common\FSM32.EXE D:\Program\ATI Technologies\ATI.ACE\CLI.EXE D:\Program\Microsoft IntelliPoint\ipoint.exe D:\Program\SyncroSoft\Pos\H2O\cledx.exe D:\Program\QuickTime\qttask.exe D:\Program\Adobe\Photoshop Album Starter Edition\3.0\Apps\apdproxy.exe D:\Program\Delade filer\Real\Update_OB\realsched.exe D:\WINDOWS\system32\ctfmon.exe C:\Program\Spyware Doctor\swdoctor.exe C:\Program\DynDns\DynDNS Updater\DynDNS.exe D:\Program\ZyXEL\ZyXEL G-202 Wireless Adapter Utility\ZyXEL G-202.exe D:\Program\F-Secure\BackWeb\7681197\Program\ServiceWrapper-7681197.exe D:\Program\F-Secure\Anti-Virus\fsgk32st.exe D:\Program\F-Secure\Anti-Virus\FSGK32.EXE D:\Program\F-Secure\BackWeb\7681197\program\fsbwsys.exe D:\Program\F-Secure\Anti-Virus\fssm32.exe D:\Program\F-Secure\Common\FSMA32.EXE D:\Program\F-Secure\Common\FSMB32.EXE D:\Program\F-Secure\BackWeb\7681197\Program\F-Secure Automatic Update.exe D:\Program\F-Secure\Common\FCH32.EXE D:\WINDOWS\System32\svchost.exe D:\Program\F-Secure\Common\FAMEH32.EXE D:\Program\F-Secure\Anti-Virus\fsqh.exe D:\Program\F-Secure\Anti-Virus\fsrw.exe D:\Program\F-Secure\Anti-Virus\fsav32.exe D:\Program\F-Secure\Common\FNRB32.EXE D:\Program\F-Secure\FWES\Program\fsdfwd.exe D:\Program\F-Secure\Common\FIH32.EXE D:\Program\F-Secure\Anti-Spyware\fsaw.exe D:\Program\F-Secure\FSGUI\fsguidll.exe D:\Program\ATI Technologies\ATI.ACE\cli.exe D:\Program\ATI Technologies\ATI.ACE\cli.exe D:\Program\MSN Messenger\msnmsgr.exe D:\Program\MSN Messenger\usnsvc.exe D:\Program\Mozilla Firefox\firefox.exe C:\Program\HiJackThis\HiJackThis_v2.exe R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.blocket.se/li?ca=3_s R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://www.gamespyarcade.com/register/ R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Länkar O2 - BHO: Yahoo! Toolbar Helper - {02478D38-C3F9-4EFB-9B51-7695ECA05670} - D:\Program\Yahoo!\Companion\Installs\cpn\yt.dll O2 - BHO: Länkhjälp till Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - D:\Program\Delade filer\Adobe\Acrobat\ActiveX\AcroIEHelper.dll O2 - BHO: PCTools Site Guard - {5C8B2A36-3DB1-42A4-A3CB-D426709BBFEB} - C:\Program\SPYWAR~1\tools\iesdsg.dll O2 - BHO: WsftpBrowserHelper Class - {601ED020-FB6C-11D3-87D8-0050DA59922B} - C:\Program\ws_ftp\wsbho2k0.dll O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file) O2 - BHO: Windows Live Sign-in Helper - {9030D464-4C02-4ABF-8ECC-5164760863C6} - D:\Program\Delade filer\Microsoft Shared\Windows Live\WindowsLiveLogin.dll O2 - BHO: PCTools Browser Monitor - {B56A7D7D-6927-48C8-A975-17DF180C71AC} - C:\Program\SPYWAR~1\tools\iesdpb.dll O3 - Toolbar: Yahoo! Toolbar - {EF99BD32-C1FB-11D2-892F-0090271D4F88} - D:\Program\Yahoo!\Companion\Installs\cpn\yt.dll O4 - HKLM\..\Run: [ATIPTA] C:\ATI-CPanel\atiptaxx.exe O4 - HKLM\..\Run: [ATICCC] "D:\Program\ATI Technologies\ATI.ACE\CLIStart.exe" O4 - HKLM\..\Run: [F-Secure Manager] "D:\Program\F-Secure\Common\FSM32.EXE" /splash O4 - HKLM\..\Run: [F-Secure TNB] "D:\Program\F-Secure\TNB\TNBUtil.exe" /CHECKALL /WAITFORSW O4 - HKLM\..\Run: [intelliPoint] "D:\Program\Microsoft IntelliPoint\ipoint.exe" O4 - HKLM\..\Run: [H2O] D:\Program\SyncroSoft\Pos\H2O\cledx.exe O4 - HKLM\..\Run: [QuickTime Task] "D:\Program\QuickTime\qttask.exe" -atboottime O4 - HKLM\..\Run: [Adobe Photo Downloader] "D:\Program\Adobe\Photoshop Album Starter Edition\3.0\Apps\apdproxy.exe" O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "D:\Program\Adobe\Reader 8.0\Reader\Reader_sl.exe" O4 - HKLM\..\Run: [TkBellExe] "D:\Program\Delade filer\Real\Update_OB\realsched.exe" -osboot O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k O4 - HKLM\..\RunServices: [Windows anti virus Layer] oonalmvenbs.exe O4 - HKCU\..\Run: [CTFMON.EXE] D:\WINDOWS\system32\ctfmon.exe O4 - HKCU\..\Run: [spyware Doctor] "C:\Program\Spyware Doctor\swdoctor.exe" /Q O4 - HKCU\..\Run: [DynDNS Updater] "C:\Program\DynDns\DynDNS Updater\DynDNS.exe" O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] D:\WINDOWS\System32\CTFMON.EXE (User 'LOKAL TJÄNST') O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] D:\WINDOWS\System32\CTFMON.EXE (User 'NETWORK SERVICE') O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] D:\WINDOWS\System32\CTFMON.EXE (User 'SYSTEM') O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] D:\WINDOWS\System32\CTFMON.EXE (User 'Default user') O4 - Global Startup: F-Secure Automatic Update.lnk = D:\Program\F-Secure\BackWeb\7681197\program\F-Secure Automatic Update.exe O4 - Global Startup: ZyXEL G-202 Wireless Adapter Utility.lnk = ? O8 - Extra context menu item: &Block this popup - D:\Program\F-Secure\Anti-Spyware\blockpopups.htm O8 - Extra context menu item: E&xportera till Microsoft Excel - res://C:\Program\MICROS~1\OFFICE11\EXCEL.EXE/3000 O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - D:\Program\Java\j2re1.4.2_03\bin\npjpi142_03.dll O9 - Extra 'Tools' menuitem: Sun Java-konsol - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - D:\Program\Java\j2re1.4.2_03\bin\npjpi142_03.dll O9 - Extra button: Spyware Doctor - {2D663D1A-8670-49D9-A1A5-4C56B4E14E84} - C:\Program\SPYWAR~1\tools\iesdpb.dll O9 - Extra button: IE Shield - {300DB664-75B5-47c0-8B45-A44ACCF73C00} - D:\Program\F-Secure\Anti-Spyware\ieshield.dll O9 - Extra 'Tools' menuitem: IE Shield... - {300DB664-75B5-47c0-8B45-A44ACCF73C00} - D:\Program\F-Secure\Anti-Spyware\ieshield.dll O9 - Extra button: Referensinformation - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\Program\MICROS~1\OFFICE11\REFIEBAR.DLL O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - D:\Program\Messenger\msmsgs.exe O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - D:\Program\Messenger\msmsgs.exe O10 - Unknown file in Winsock LSP: d:\windows\system32\nwprovau.dll O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?LinkID=39204 O16 - DPF: {20A60F0D-9AFA-4515-A0FD-83BD84642501} (Checkers Class) - http://messenger.zone.msn.com/binary/msgrchkr.cab56986.cab O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/microsoftupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1160930493859 O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://update.microsoft.com/microsoftupdate/v6/V5Controls/en/x86/client/muweb_site.cab?1160930484234 O16 - DPF: {AB86CE53-AC9F-449F-9399-D8ABCA09EC09} (Get_ActiveX Control) - https://h17000.www1.hp.com/ewfrf-JAVA/Secure/HPGetDownloadManager.ocx O16 - DPF: {B8BE5E93-A60C-4D26-A2DC-220313175592} (MSN Games - Installer) - http://messenger.zone.msn.com/binary/ZIntro.cab56649.cab O16 - DPF: {BD393C14-72AD-4790-A095-76522973D6B8} (CBreakshotControl Class) - http://messenger.zone.msn.com/binary/Bankshot.cab57213.cab O16 - DPF: {C3F79A2B-B9B4-4A66-B012-3EE46475B072} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/MessengerStatsPAClient.cab56907.cab O22 - SharedTaskScheduler: Browseui preloader - {438755C2-A8BA-11D1-B96B-00A0C90312E1} - D:\WINDOWS\System32\browseui.dll O22 - SharedTaskScheduler: Component Categories cache daemon - {8C7461EF-2B13-11d2-BE35-3078302C2030} - D:\WINDOWS\System32\browseui.dll O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - D:\WINDOWS\system32\Ati2evxx.exe O23 - Service: ATI Smart - Unknown owner - D:\WINDOWS\system32\ati2sgag.exe O23 - Service: F-Secure Automatic Update (BackWeb Plug-in - 7681197) - F-Secure Automatic Update - D:\Program\F-Secure\BackWeb\7681197\Program\ServiceWrapper-7681197.exe O23 - Service: FSGKHS (F-Secure Gatekeeper Handler Starter) - Unknown owner - D:\Program\F-Secure\Anti-Virus\fsgk32st.exe O23 - Service: F-Secure Network Request Broker - F-Secure Corporation - D:\Program\F-Secure\Common\FNRB32.EXE O23 - Service: fsbwsys - Unknown owner - D:\Program\F-Secure\BackWeb\7681197\program\fsbwsys.exe O23 - Service: F-Secure Anti-Virus Firewall Daemon (FSDFWD) - F-Secure Corporation - D:\Program\F-Secure\FWES\Program\fsdfwd.exe O23 - Service: F-Secure Management Agent (FSMA) - F-Secure Corporation - D:\Program\F-Secure\Common\FSMA32.EXE O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - D:\Program\Delade filer\InstallShield\Driver\11\Intel 32\IDriverT.exe O23 - Service: iPod Service - Apple Inc. - D:\Program\iPod\bin\iPodService.exe O23 - Service: SmartLinkService (SLService) - - D:\WINDOWS\SYSTEM32\slserv.exe -- End of file - 9126 bytes [/log]
  9. Hej. Har haft detta problem förut. Problemet ligger i att jag inte kan byta från PIO till DMA-läge när det per automatik ställt om sig. Förra gången löste det sig genom att jag avinstallerade Deamon Tools, har gjort detta nu också men det går ändå inte. Såhär har jag gått tillväga: Avinstallerat drivrutinen för primär IDE-kanal. Startat om dator förstås. När datorn sedan hittar ny maskinvara och hämtar drivrutiner så uppstår problemet. Den hittar något som heter "hdc" och just den kan den inte hitta någon lämplig drivrutin för. Exakt samma problem uppstod alltså tidigare och då var Deamon Tools orsaken till felet. Har gjort en Hijackthis-logg om någon har lust att kolla: [log] Logfile of HijackThis v1.99.1 Scan saved at 10:59:55, on 2007-03-30 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16414) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\System32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\Program\ATI Technologies\ATI Control Panel\atiptaxx.exe C:\WINDOWS\system32\Dsp24Set.exe C:\Program\Eset\nod32krn.exe C:\Program\Java\jre1.5.0_11\bin\jusched.exe C:\Program\SyncroSoft\Pos\H2O\cledx.exe C:\WINDOWS\system32\oodag.exe C:\Program\Eset\nod32kui.exe C:\Program\Adobe\Acrobat 7.0\Distillr\Acrotray.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\ctfmon.exe C:\Program\Adobe\Acrobat 7.0\Acrobat\acrobat_sl.exe C:\Program\SpywareGuard\sgmain.exe C:\Program\SpywareGuard\sgbhp.exe C:\Program\Hijackthis\HijackThis.exe C:\WINDOWS\System32\svchost.exe R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157'>http://go.microsoft.com/fwlink/?LinkId=69157 R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896'>http://go.microsoft.com/fwlink/?LinkId=54896 R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896 R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157 R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = http=127.0.0.1:14000 R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Länkar O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll O2 - BHO: SpywareGuard Download Protection - {4A368E80-174F-4872-96B5-0B27DDD11DB2} - C:\Program\SpywareGuard\dlprotect.dll O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\Program\Spybot - Search & Destroy\SDHelper.dll O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program\Java\jre1.5.0_11\bin\ssv.dll O2 - BHO: AcroIEToolbarHelper Class - {AE7CD045-E861-484f-8273-0445EE161910} - C:\Program\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll O3 - Toolbar: Adobe PDF - {47833539-D0C5-4125-9FA8-0819E2EAAC93} - C:\Program\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll O4 - HKLM\..\Run: [ATIPTA] C:\Program\ATI Technologies\ATI Control Panel\atiptaxx.exe O4 - HKLM\..\Run: [DSP24] Dsp24Set.exe /n O4 - HKLM\..\Run: [Tweak UI] RUNDLL32.EXE TWEAKUI.CPL,TweakMeUp O4 - HKLM\..\Run: [sunJavaUpdateSched] "C:\Program\Java\jre1.5.0_11\bin\jusched.exe" O4 - HKLM\..\Run: [H2O] C:\Program\SyncroSoft\Pos\H2O\cledx.exe O4 - HKLM\..\Run: [nod32kui] "C:\Program\Eset\nod32kui.exe" /WAITSERVICE O4 - HKLM\..\Run: [Acrobat Assistant 7.0] "C:\Program\Adobe\Acrobat 7.0\Distillr\Acrotray.exe" O4 - HKLM\..\Run: [NodLogin] C:\Program\Eset\nodlogin.exe O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe O4 - HKCU\..\Run: [updateMgr] "C:\Program\Adobe\Acrobat 7.0\Reader\AdobeUpdateManager.exe" AcRdB7_0_8 -reboot 1 O4 - Startup: SpywareGuard.lnk = C:\Program\SpywareGuard\sgmain.exe O4 - Global Startup: Adobe Acrobat Speed Launcher.lnk = ? O4 - Global Startup: Adobe Gamma Loader.lnk = C:\Program\Delade filer\Adobe\Calibration\Adobe Gamma Loader.exe O8 - Extra context menu item: E&xportera till Microsoft Excel - res://C:\Program\MICROS~2\Office10\EXCEL.EXE/3000 O8 - Extra context menu item: Konvertera länkmål till Adobe PDF - res://C:\Program\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIECapture.html O8 - Extra context menu item: Konvertera länkmål till befintlig PDF - res://C:\Program\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIEAppend.html O8 - Extra context menu item: Konvertera markering till Adobe PDF - res://C:\Program\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIECapture.html O8 - Extra context menu item: Konvertera markering till befintlig PDF - res://C:\Program\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIEAppend.html O8 - Extra context menu item: Konvertera till Adobe PDF - res://C:\Program\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIECapture.html O8 - Extra context menu item: Konvertera till befintlig PDF - res://C:\Program\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIEAppend.html O8 - Extra context menu item: Konvertera valda länkar till Adobe PDF - res://C:\Program\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIECaptureSelLinks.html O8 - Extra context menu item: Konvertera valda länkar till befintlig PDF - res://C:\Program\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIEAppendSelLinks.html O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program\Java\jre1.5.0_11\bin\ssv.dll O9 - Extra 'Tools' menuitem: Sun Java-konsol - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program\Java\jre1.5.0_11\bin\ssv.dll O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing) O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing) O11 - Options group: [iNTERNATIONAL] International* O16 - DPF: {2BC66F54-93A8-11D3-BEB6-00105AA9B6AE} (Symantec AntiVirus scanner) - http://security.symantec.com/sscv6/SharedContent/vc/bin/AvSniff.cab O16 - DPF: {62475759-9E84-458E-A1AB-5D2C442ADFDE} - http://a1540.g.akamai.net/7/1540/52/20040105/qtinstall.info.apple.com/mickey/se/win/QuickTimeFullInstaller.exe O16 - DPF: {644E432F-49D3-41A1-8DD5-E099162EEEC5} (Symantec RuFSI Utility Class) - http://security.symantec.com/sscv6/SharedContent/common/bin/cabsa.cab O16 - DPF: {86A88967-7A20-11D2-8EDA-00600818EDB1} (ParallelGraphics Cortona Control) - http://www.parallelgraphics.com/bin/cortvrml.cab O16 - DPF: {B38870E4-7ECB-40DA-8C6A-595F0A5519FF} (MsnMessengerSetupDownloadControl Class) - http://messenger.msn.com/download/MsnMessengerSetupDownloader.cab O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - "C:\Program\MSNMES~1\msgrapp.dll" (file missing) O20 - Winlogon Notify: WgaLogon - C:\WINDOWSO23 - Service: Adobe LM Service - Adobe Systems - C:\Program\Delade filer\Adobe Systems Shared\Service\Adobelmsvc.exe O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\System32\Ati2evxx.exe O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program\Delade filer\InstallShield\Driver\11\Intel 32\IDriverT.exe O23 - Service: NOD32 Kernel Service (NOD32krn) - Eset - C:\Program\Eset\nod32krn.exe O23 - Service: O&O Defrag - O&O Software GmbH - C:\WINDOWS\system32\oodag.exe O23 - Service: SiSoftware Database Agent Service (SandraDataSrv) - SiSoftware - C:\Program\SiSoftware\SiSoftware Sandra Lite XIb\Win32\RpcDataSrv.exe O23 - Service: SiSoftware Sandra Agent Service (SandraTheSrv) - SiSoftware - C:\Program\SiSoftware\SiSoftware Sandra Lite XIb\RpcSandraSrv.exe [/log] Det har på senare tid hänt en sak som jag tycker är väldigt märligt. NÄr jag stänger av datorn fastnar den liksom vid den blåa Windows-bilden (efter att skrivbordet försvunnit ni vet) och det dyker upp en ruta där det står att luckan för diskettenheten är öppen och får alternativen försök igen, avbryt och fortsätt. Har ingen diskettenhet inkopplat. Trodde först att det var Deamon Tools som hade stökat till det men det verkar det inte vara. Kan problemet ligga här mån tro? EDIT: Problemet har löst sig. Jag har musen inkopplad via USB, jag drog ur den och gjorde om installationsprocessen av drivrutinen och då funkade det. Fan vad jobbigt det är med datorer! [inlägget ändrat 2007-03-30 13:04:04 av fimpen]
  10. Jag har en Sony dvp-ns590p som endast kan spela upp filmer i "DVD-format". Nu undrar jag om det finns något sätt att fixa det här på, kan man uppgradera mjukvaran t.ex? Eller är det så att hårdvaran inte är anpassad för detta? Hittar inget på Sonys sida men någon av er kanske vet om nåt trick som funkar. Tack på förhand! /Fredrik
  11. Du måste gå in under avancerade inställningar för Internet-sköld -> Programkontroll -> markera DC++ och tryck på knappen Information -> markera alternativen Program och port under både Klient (Utgående) och Server (Ingående). Sen funkar det.
  12. Nu funkar det äntligen! Tack för hjälpen alla. Läste den där överklockningsguiden och fattade tillsist hur en del saker hängde ihop. För att få upp processorn i 1400 Mhz så var jag tvungen att ställa in klockfrekvens samt multiplier. Det jag inte hade fattat var att detta även påverkade minnet. Så istället för att multiplicera processorns bus-hastighet (som är 133 Mhz i mitt fall) med 10,5 (som ju blir ca 1400 Mhz) så sänkte jag värde på bus-hastigheten och använde ett större tal att multiplicera med. I mina BIOS är maxtalet för multipliern 13, så då angav jag följaktligen talet 108 som bus-hastighet för processorn. Sen vet jag om detta är den bästa konfigurationen men det funkar iallafall nu. Tack återigen! Det här forumet är bäst!
  13. Ok. Nu har jag fått minnet att funka. Jag nollställde BIOS och vips så funkade det. Nu har det däremot dykt upp ett annat problem... BIOS är alltså nollställt och jag måste ställa in processorns klock-hastighet. Alltså bus-hastigheten x multiplier= processorns Mhz. I det här fallet har jag en AMD athlon 1400 Mhz. Enligt specifikationerna är bus-hastigheten 133 och multipliern ska då följaktligen stå på x10,5. Problemet är att datorn inte vill boota upp i detta läge. Som att den inte har nog med kraft att hantera både 1 Gb RAM och driva processorn i den hastighet som den är avsedd för. Anledningen till att jag kan skriva det här är att jag ställt ned klockhastigheten så nu går processorn i 1050 Mhz. Allt funkar ju då, både Ram och processor men så vill jag ju inte ha det. Det finns nåt som heter FSB rate (CPU:SDRAM:PCI). Man kan ställa in hur den ska jobba gentemot dessa tre. Är det nån som kan detta??? Jag har ingen som helst koll. Tillägg: Har ett ABIT KG7-RAID moderkort, AMD Athlon 1400 Mhz processor. [inlägget ändrat 2007-01-18 21:47:28 av fimpen]
  14. Har tyvärr inte möjlighet att köra Memtest då jag inte har nån fungerande diskettstation. Testade iallafall att stoppa i det nya minnet och det funkar bra. Testade sedan att byta plats på det nya och det gamla. Fick blåskärm igen, dock med ett nytt felmeddelande: 0x00000024 (0x001902FE, 0xB6216558, 0xB6216254, 0xF759BF80) Jo, kom på en sak. Mitt gamla minne är dubbelsidigt och det nya är enkelsidigt. Spelar det nån roll kanske? PÅ kingstons hemsida står det dock att det minne jag köpt är kompatibelt med mitt moderkort (ABIT KG7). Men kan det vara så att man inte kan köra med både enkelsidiga och dubbelsidiga minnen? [inlägget ändrat 2007-01-18 20:10:44 av fimpen]
  15. Hallå. Jag har nyligen köpt nytt RAM-minne. 2 st á 256 Mb. Den fysiska installationen gick fint och vid uppstart, när BIOS laddades, stod det att jag nu hade 1024 Mb RAM istället för 512. Så långt allt väl. Windows startas upp och börjar ladda alla programmen som ska autostartas och då kommer blåskärmen. Felmeddelande: 0x000000c5 (0x123c004, 0x00000002, 0x00000001, 0x8054b33b) Hittar inget om detta fel någonstans. Det borde ju inte var något fel på minnet då det syns när BIOS laddas och i felsäkert läge funkar det ju. Vad kan det var för något? En polare tyckte jag borde flytta på nån "jumper" för att nollställa BIOS men eftersom att minnet hittas som borde väl inte det hjälpa? Vore kanon om nån kunde kika lite på det här!
×
×
  • Skapa nytt...