Just nu i M3-nätverket
Gå till innehåll

Wepe

Medlem
  • Antal inlägg

    566
  • Gick med

  • Senaste besök

  1. Wepe

    Bugg Word 2013

    Hej Ove! 1. Nej, men nu har jag uppdaterat grafiken och ominstallerat utan något resultat. 2. Jo, just dessa burkar hade starter installerat i väntan på riktiga Office, dock var det inte installerat från början och en annan modell som också hade starter har inte detta problem. Avinstallerade alla sådana program innan jag installerade "Office 365 Education E3 för lärare".
  2. Wepe

    Bugg Word 2013

    Hej! Jag har hand om ett hundratal datorer och håller på att uppdatera till Office 365 på dessa men har stött på ett problem med en datormodell, Lenovo B590 (6274) med Win 8.1. Hittills har jag installerat Office på 3 av dessa och får samma fel på alla. När man öppnar Word är teckenfärgen röd och försöker man skriva så händer det inget på skärmen men pling-ljud (typ varning/alert) hörs. Ändrar jag teckenfärgen (vilket säger automatiskt svart när jag klickar på den, trots att den visar röd på ikonen) till svart eller automatisk så funkar det sen att skriva och så länge som jag har Office öppet så funkar alla andra dokument jag skapar/öppnar, men alltså inte det första vid start av Office. Har haft Office 2010 starter installerad på den tidigare, men detta har inte varit något problem på andra datorer (B570e, B5400). Har försökt googla problemet men det känns som jag är ganska ensam om det. Någon som vet vad det kan bero på och hur jag avhjälper det? /Martin Wepe
  3. Hej och tack för svar. Vet ej om det är löst men mina användare har slutat klaga sedan jag bockade bort oplock-funktionen så jag håller tummarna. /Wepe
  4. Hej! Har problem med skrivrättigheter på min Readynas Ultra 2. Har ett antal användare som kan spara på en gemensam utdelning. Problemet är att filerna blir skrivskyddade lite nu och då och jag måste gå in och tillämpa skrivrättigheterna om och om igen från nasens adminsida. Har inte ställt in "begränsningar i delad åtkomst" och bockat i "Ställ in behörigheter automatiskt för nya filer och mappar." men ändå låser de sig. Kan det vara oplock-funktionen som ställer till det? Någon som upplevt något liknande och vet bot? /Wepe
  5. Hej! Min Samsung Galaxy S3 har börjat bete sig mysko. För det första kan jag inte öppna Play Store. Den öppnar programmet och verkar ladda innehållet men stänger ner igen. Har laddat hem både en tidigare och (vad jag tror är) en senare version och installerat men det funkar inte. Har provat att rensa cashen också men utan resultat. Vad göra? Mitt nästa bekymmer är att jag titt som tätt får meddelandet att "com.google.process.gapps" har stoppats. Läste mig till att om man stänger av en del synkningar på Googlekontot så ska det sluta, vilket det gjorde, ett tag... Andra som haft problemet säger att det återkommer efter ominstallation av telefonen också så det vill jag helst undvika så långt det går. Någon som vet mer? //Wepe
  6. Wepe

    Synkproblem Android 2.2

    Hej! Ska göra en hard reset på min HTC Legend men vill först synka mina kontakter. Gå in under "Inställningar/Konton & synkning", klickar på "Google" och "Synkronisera nu" och absolut ingenting händer. Senaste autosynkning står att den är gjord 2012-09-23 vilket ju är ett tag sen. Telefonen har en massa andra problem, främst med minnet som är slut (trots stort SD-kort) och det är därför jag ska återställa den men vill inte gärna göra det och riskera att förlora osynkade kontakter. Nån som vet nåt annat sätt att synka på eller vad det är som är problemet? /Wepe
  7. Wepe

    Logga ut nätverksenhet

    Tja, har inte mappat upp NASen men det funkar som sagt var på en del datorer men inte på andra, trots att det är samma fil jag kör.
  8. Wepe

    Logga ut nätverksenhet

    Den lycka som varar för evigt. Upplever att scriptet NET USE * /DELETE /y och NET USE "\\FILER" /DELETE /y fungerar buggigt. Ibland när jag kör det så får jag felmeddelandet "Listan är tom" alt. NET HELPMSG 2250 "Det gick inte att hitta anslutningen" men jag är fortfarande inloggad och kommer åt alla shares. På en del datorer funkar det som det ska, men inte alla. På de som det inte funkar på kan man inte ens logga ut ur Windows eller starta om för att få utloggningen att funka (och nej, användarnamn och lösen är inte det samma på nasen och på Windowskontot). Fattar inte vad som är problemet. Kan inloggningen ha fastnat någonstan, typ i registret eller vad kan vara problemet?
  9. Hej hej! Någon som vet hur man gör för att gömma en share på en Readynas Ultra 2? Har skapat grupper och gjort delade mappar för grupperna men när man loggar in som en som inte är med i en grupp så kan denna fortfarande se de andra gruppernas delade mappar. De andra användarnas egna mappar är ju dålda så jag tycker att det borde gå att dölja även gruppmapparna. Under CIFS-inställningarna så kan man ju klicka i "Dölj den här utdelningen när en användare..." men då ser man ju inte mappen alls så detta är inget alternativ. Någon som vet? //Wepe
  10. Wepe

    Logga ut nätverksenhet

    Sweet nu funkart det
  11. Wepe

    Logga ut nätverksenhet

    Hmm, får det inte att funka. Den öppnar cmd och stänger den igen så /p vill inte få den att pausa... Konstigt när den som sagt var funkar när jag handknackar komandot i cmd. Har provat att byta ut * mot ip-numret också. net use * /delete /y /p
  12. Wepe

    Logga ut nätverksenhet

    Hur funkar/skrivs en sådan?
  13. Wepe

    Logga ut nätverksenhet

    Asterisken tar bort allt (och jag har ingen enhetsbokstav eftersom jag inte har mappat upp den så i det här fallet behövdes den). Provade dina varianter men det öppnar bara cmd utan att köra något, precis som mina exempel... [edit] Öppnar jag cmd och kör net use * /delete /y så funkar det.
  14. Wepe

    Logga ut nätverksenhet

    Detta är vad jag provat i min genväg till kommandotolken: C:\Windows\System32\cmd.exe /net use * /delete /y C:\Windows\System32\cmd.exe -net use * /delete /y "C:\Windows\System32\cmd.exe" /net use * /delete /y "C:\Windows\System32\cmd.exe" -net use * /delete /y
  15. Wepe

    Logga ut nätverksenhet

    Nja, kanske skulle uttryckt mig lite annars: Vi har 25 datorer med gemensamma inloggningar och endast utrymmet på NASen skall vara personligt... Har ingen server (därav NASen) som kan tillhandahålla allas privata skrivbord så därför har vi valt att bara ha en inloggning/dator.
×