Just nu i M3-nätverket
Gå till innehåll

_Hercules_

Medlem
  • Antal inlägg

    2
  • Gick med

  • Senaste besök

Om _Hercules_

  • Medlemstitel
    Nykomling
  • Födelsedag 1978-12-14

Profil

  • Ort
    Hammarbyhöjden
  1. Då var det dags att lägga över dagens huvudvärk på er anda mer kunniga än lilla jag... Det började av en slump av att jag var inne i explorer och kollade tidigare besökta hemsidor då jag letade efter en site jag nyligen besökt men glömde spara som favorit. Och där ser jag en konstig mapp som heter. ssv.msn.com när jag öppnar den mappen så står det "Messenger SiteTrack". Och adressen lyder sen http://ssw.msn.com/lfe/live.gateway.messengertracking/messengerscripttracking.aspx?rad=http://rad.msn.com/ADSAdClient31.dll%3FGetAd=%26PG=IMSSWS%26AP=1007&mkt=sv-se Det som då kommer upp på min skärm är en annonsbanner, dvs den som brukar vara i nederkant på MSN. När jag sen öppnar min msn så dyker samma mapp upp igen i dagens besökta sidor. Dvs när MSN nyttjas så dyker mappen "ssv.msn.com" upp med Messenger TrackSite. Jag har googlat och kollat. Vissa säger att det är en sida som MSN har för att kolla trafik man nyttjar. Medans andra säger att det är ett spionprogram installerat utav någon i min närhet. Inte så jag har något att dölja men känns olustigt om någon skall gå igenom mina samtalsloggar. Någon mer som har samma "problem" att när msn startas så dyker det upp i explorers history denna besökta sida? Någon som kan med säkerhet ge ett svar på vad gäller så jag vet om jag skall ta sambon i örat eller ej? Har Vista och senaste versionen av MSN (tror jag, hänger inte med)
  2. Tur man rakat av sig allt hår redan, för annars hade man nog slitit i det redan.... Jag har nyligen flyttat och bestämde mig för att slänga in den stationära datorn i en garderob och därifrån styra datorn med trådlös mus och tangentbord. Inget konstigt med det. Så jag inhandlade "Logitech DiNovo" tangentbord och mus. När jag tidigare kört med tangentbord med sladd och försatt datorn i vänteläge har datorn slocknat, allting slutat låta (dvs fläktar, cpu osv), nu när jag försätter datorn i viloläge så lyser fronten fortfarande och datorn fortsätter låta, troligtvis fläktarna. Jag kikade lite i BIOS och trodde jag löst problemet när jag såg att både ACPI och APM var påslaget. Mitt moderkort är ACPI vänligt som resterande komponenter i datorn. Jag har även lagt till de senaste uppdateringar i BIOS samt andra komponenter, faktiskt även gjort en ominstallation. Använder mig av Win XP Pro... Har provat att även ändrat inställningar i "Egenskaper för Energialternativ", men inget verkar hjälpa. Jag vill som sagt fortsätta köra trådlöst men minska elförbrukningen och även "brandrisken" i garderoben (skämt och sido, vill inte ha den påslagen i onödan). En tanke är att Dinovos USB access kräver att datorn förser den med ström, men borde inte detta kunna ske på någon slags lågnivå? Dock så när jag nu stängt av APM så kan jag heller inte väcka datorn från mitt kabeltangentbord? Är inte så hemma på radiovågor och trådlöst, men tacksam för svar... Moderkort ASUS A8N32-SLI Deluxe Logitech Dinovo (trådlös mus och tangentbord) AMD Athlon 3500 [inlägget ändrat 2006-12-22 14:28:35 av _Hercules_]
×
×
  • Skapa nytt...