Just nu i M3-nätverket
Gå till innehåll

Pelleman Jensen

Medlem
  • Antal inlägg

    284
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    2

Pelleman Jensen vann dagen: 12 Maj

Pelleman Jensen hade det mest gillade innehållet!

Om Pelleman Jensen

  • Medlemstitel
    Aktiv
  • Födelsedag 1962-03-14

Kontaktinformation

  • Hemsida
    http://

Profil

  • Ort
    Halmstad
  1. Hej, På mitt jobb har vi ett gemensamt Googlekonto för synkning av kontakter på alla våra mobiltelefoner som jag ansvarar för. Det är väldigt smidigt, men nu har jag fått problem med en av mobilerna. Den synkar inte till kontot, och uppdatering av kontakterna syns inte hur jag än bär mig åt. Jag har givetvis gått igenom ALLA inställningar och sett till att de är desamma på alla mobiler, men utan resultat. Jag har dessutom raderat kontot och lagt till det igen, men ingen skillnad. En märklig detalj är att om jag går in på appen Kontakter/Hantera kontakter/Synka kontakter så syns inte kontot. Om jag då försöker lägga dit kontot så säger den att telefonen redan har det kontot aktivt! 🙄 Vi använder Samsung Galaxy A8 och alla mobilerna har samma Androidversion, 8.0.0. Jag är som alltid evinnerligt tacksam för all hjälp jag kan få. 🙏
  2. Varsågod! En skillnad här är att han väljer att inte starta om utan kör Refresh ett par gånger, men jag valde att starta om. Det spelar ingen roll.
  3. Jag har löst problemet (med hjälp av min kompis Google), och det var mycket enklare än vad jag (och kanske någon annan i tråden) trodde... Receptet är följande: Kör>msconfig>Tjänster Skrolla till Windows Search, bocka av rutan och Verkställ Starta om datorn Problemet löst!
  4. Har ingen aning om vad en bitcoin-miner är och är inte särskilt intresserad heller. Är mest mån om att få min dator att fungera som vanligt igen. Får väl leta efter oönskade program i mapparna och se om det kan vara en bov i dramat.
  5. Problemet har ingenting med piratkopior att göra. Vet inte vilka rader du läser mellan... Jag undrar fortfarande om det kan vara någon form av virus som Avast Internet Security inte upptäckt men som något annat program kan hitta? Där är dock inget annat konstigt med datorn annat än just detta problem som jag startade tråden med, dvs att den inte öppnar upp allt i Utforskaren med en gång utan "arbetar" i all oändlighet samt att alla ikoner är blanka! Jag har fortfarande inte haft tillfälle att prova länken för att återuppbygga ikonerna.
  6. Därför att jag behövde förnya min produktnyckel. Är det något konstigt med det?
  7. Ja, jag får för mig att det är sedan jag aktiverade med en ny produktnyckel. Jag installerade alltså inte om Windows utan aktiverade bara med en ny produktnyckel och det känns konstigt att det slöar ner sig av det. Funderar fortfarande på att jag körde CCleaner.
  8. Jag ska prova att reparera efter denna länk. Hoppas att det även snabbar upp sökningen i Utforskaren.
  9. Det är därför jag undrar om CCleaner kan ha ställt till med någonting?
  10. Problemet är att där inte finns några återställningspunkter eftersom systemet uppdaterades med ny produktnyckel för mindre än tio dagar sedan.
  11. Datorn (Intel NUC i7) startar blixtsnabbt fortfarande. Däremot körde jag (kanske dumdristigt) CCleaner bara häromdagen, fast jag har å andra sidan för mig att jag gjorde det för att den redan då var långsam men är lite osäker där. Har väl varit så här i ca en vecka.
  12. Hej, Min dator har börjat bete sig lite underligt. Den söker sig fram i snigelfart när jag öppnar Utforskaren och alla ikoner har blivit tomma "dokument". Jag har sökt igenom hela datorn med Avast Internet Security, men den hittar inget konstigt. Kan det vara så att där finns annat skräp som Avast inte hittar? Blir som alltid oändligt tacksam för all hjälp jag kan få.
  13. Tackar för era underbara tips och råd! Ni gör mig väldigt glad. 😊😊😊
  14. Jag har ett arbetsblad med över 150000 data där jag vill få fram en lista över de tio mest frekventa siffrorna. Hur gör jag detta bäst? Finns det en lättförståelig formel jag kan använda mig av? Bifogar en bild på arbetsbladet så att man förstår hur det ser ut. Tack på förhand, Pelleman
  15. Jag använder det externa ljudkortet för att få ut datorljudet i surroundsystemet, helt enkelt för att jag fått för mig att ljudkvaliteten blir bättre, och detta har som sagt fungerat helt utan problem i mitt förra system. Jag tycker att det är märkligt att det inte fungerar i min senast inköpta receiver, därav inlägget. Jag ska dock prova att koppla datorn direkt in i receivern via hörlursuttaget senare idag. Jag kom själv att tänka på detta innan och ska se om det fungerar bättre.
×
×
  • Skapa nytt...