Just nu i M3-nätverket
Gå till innehåll

Anton Gildebrand

Medlem
  • Antal inlägg

    54
  • Gick med

  • Senaste besök

Om Anton Gildebrand

  • Medlemstitel
    Användare
  • Födelsedag 1993-08-05

Profil

  • Ort
    Falun
  1. Hejsan! Jag har byggt ihop en burk idag, men fick lite problem vid installationen utav Windows 7, installationen löper på felfritt, men när den ska starta första gången får jag upp den här "Windows failed to start" där jag ska välja om jag vill starta normalt eller i felsäker läge och alla dess varianter. Jag "väljer" att fortsätta starta windows normalt, eftersom det inte funkade att ändra alternativ med det tangentbord jag använder, och det verkar som om windows laddar, men så plötsligt bootar datorn om och samma process upprepas gång på gång. Liten spec på datorn Gigabyte GA-73PVM-S2H Pentium E5200 4gb ram
  2. Hejsan! Jag är på väg att köpa det här (http://tinyurl.com/obvmtf) moderkortet. Jag har läst i broschyren och specen till det men det är två saker jag är oklar med. 1. Hur många ljudkanaler klarar det? När jag läser på Dustin står det 5.1, på Intel står det 2 + 2. Med 2 + 2 menar de fyrkanaligt ljud då eller att det finns två uppsättningar av samma ljud? Jag vet att ljudkretsen har stöd för 5.1, bara inte hur många fysiska portar det finns. 2. Skulle det gå att ansluta en mPCI-E SSD-disk och boota från den? Jag har som sagt redan kollat i broschyren, specarna och manualen och är inge klokare :/ Länk förkortad av moderator då den inte fungerade. [inlägget ändrat 2009-07-01 14:06:19 av RN]
  3. Nu när jag räknade på det så visar det sig ju att det är inget fel alls. Jag laddar ner i 110kB/s = 880kb/s vilket är den hastighet som BredBandskollen ger. Har alltid tänkt att Bredbandsleverantörerna anger hastigheter i megaBYTE
  4. Hej! Jag har en Synology DS108j NAS-server. Det funkar att ansluta till den via FTP utifrån efter att jag öppnat portarna nu. Problemet är hastigheten. Där NASen står har jag 1mbit/sek uppåt och bredbandskollen visar 0.9mbit/s. Ändå lyckas jag bara ladda ner i ca 100kB/s. Varför får jag så dålig hastighet? När jag går internt kommer jag upp i ca 2.5mb/s
  5. Hej! Jag undrar om det går att på nått sätt göra så att WMC automatiskt stretchar 4:3 material så att det passar en 16:9 skärm bättre. Typ som i zoom-mode 4 fast när jag har det på så blir det konstigt när det börjar sändas i 16:9. Går det att göra så att detta sker automatiskt på något sätt?
  6. Hej! Jag har satt ihop en htpc till mig nu. I den sitter det ett asus geforce 7300gt silent grafikkort. Nu när jag konfigurerat datorn så har jag haft en datorskärm bredvid datorn samt provat att koppla in tv:n med s-video kabel. (tv:n har inte dvi eller vga in). När datorskärmen är primärskärm och tv:n sekundär så funkar det utmärkt att öppna Windows Media Center och dra över det på tv:n och köra fullscreen, men när jag har satt tv:n som primärskärm så säger Windows Media Center när jag ska kolla på Live-TV såhär: [Videofel Filer som behövs för att visa video är inte installerade eller fungerar inte korrekt. Starta om Windows Media Center eller datorn. Vad ska jag göra? måste jag installera något för att kunna köra tv:n som primärskärm.
  7. Alltså jag får inte ens igång FireDTV Viewer utan när jag startar programmet så lägger det sig i listen tillsammans med de andra programmen men går inte att öppna. Dock så misstänker jag att det är nåt fel på CAM-modulen då det såg lite suspekt ut i FireDTV support tool. Jag använder denna cam-modul http://www.komplett.se/k/ki.aspx?sku=336799 . Såhär står det i FireDTV support tool ------------------------------------------------------------------------------- Digital Everywhere Support Report: v1.1 (2279-0) ------------------------------------------------------------------------------- Generated on (Y/M/d): 2009.02.07 FireDTV / FloppyDTV devices: ------------------------------------------------------------------------------- devices found: 1 Status for device 1 Model : FloppyDTV T/CI GUID : 0x0012870025001F95 HW Ver.: 01.25.02 FW Ver.: 1.4.0 Build 51440 Driver : 4.8.1 Frontend Status: Frequency.: 682032 kHz, Sig.Str.: 98%, BER: 0 Locked : YES CAM Module: È—ó Windows System Information: ------------------------------------------------------------------------------- OS Path: C:\Windows OS Version: Microsoft Windows Vista (Build: 6000) OHCI Controller: Manufacturer: Texas Instruments Description: Texas Instruments OHCI Compliant IEEE 1394 Host Controller MCE Plugin: ------------------------------------------------------------------------------- Plugin Version 2.0.0.0 Service started! FireDTV Transponder List: ------------------------------------------------------------------------------- No Transponder Lists found! FireDTV Tools: ------------------------------------------------------------------------------- No running FireDTV tools found När jag drar ut cam-modulen står det No CAM Module inserted
  8. Hej och tack för ditt svar! Jag provade detta och då får jag upp bla TV3, discovery och andra krypterade kanaler. Men när jag ska kolla på kanalen så står det Ingen TV-Signal. Men det funkar ju för de andra okrypterade kanalerna.
  9. Hej! Jag har byggt ihop en HTPC som är bestyckad med en FloppyDTV DVB/T samt en cam-modul för viaccess (boxer). På datorn kör jag Windows Vista Home Premium 64-bit. Men när jag söker efter kanaler i Windows Media Center så hittar den bara det fria kanalerna, trots att jag har mitt boxer-kort och cam-modulen isatt i kortet. Vad ska jag göra?
  10. Hej! Jag undrar om det går att använda sig utav ett ATX 2.2 nätagg till ett moderkort som använder sig utav ATX 2.0 !?
  11. Hej! Jag undarr hur man får en xp-burk som är med i domänen att som standard använda xp-tema för sina användare. Som set är nu så får alla som loggar in på domänen windows klassiskt tema.
  12. Har stora problem med att fixa en grej i half-life 2. Om ni kollar denna filmen http://www.youtube.com/watch?v=Vfmptpy2Hjk&feature=related vid 7 minuter och 45 sekunder så går han in i ett rum. Det går inte för mig. Dörren är stängd och går inte att rubba. Nån som vet vad man ska göra om detta händer?
  13. Som rubrik säger, vartifrån köper webhotellen sina domäner som dom säljer?
  14. Hej! Jag har under några veckor haft photoshop cs3 swe som trial på min dator och om några dagar går provtiden ut. Jag tänkte köpa denna, http://www.dustinhome.se/DacsaPortal/?ProdID=5010109046 , och aktivera Photoshop med nyckeln som medföljer. Min fråga är om det går att göra såhär. Vill helst inte behöva installera om photoshop på datorn och dessutom behöva få den engelska versionen, och tanken var då att jag kan använda den nyckeln som följer med när jag köper photoshop till att aktivera den befintliga på datorn.
×
×
  • Skapa nytt...