Just nu i M3-nätverket
Gå till innehåll

NancyOlsson

Medlem
  • Antal inlägg

    20
  • Gick med

  • Senaste besök

    Aldrig
  1. Allt är okey, de kan köra när de byter till en 4 hub+1 uplink. Det måste inte vara så att 8 huben behöver vara full för att kunna användas? Nanna
  2. Vad är det för fel när en 10Mbps Ethernet Hub with 8*10BASE-T port inte går, jag har 6 killar här som vill köra nätverk, men den verkar inte fungera. Finns det något särskilt sätt att koppla den?? Tacksam för svar! Nanna
  3. Vart kan jag hitta nya drivisar till Voodoo 4 4500 AGP? Nanna
  4. Här igen, krångel. Vart lägger jag drivisarna på hårddisken, och hurinstallerar jag dem? Nanna
  5. Vilken av Zip arkiven ska jag ta? Är inte så hemma på det där! Tack för hjälpen, förresten. Nanna
  6. Jag har ett sådant grafikkort i min nya AMD Athlon 1 gh. Ska det inte gå att köra Open Glide med det? Någon som vet? Nanna
  7. Innan jag installerar mitt nya kort.. Ska jag alltså gå in i bildskärm och ändra nuvarande inställningar till "standardbildskärmskort"? Eller vad gör jag ändringen innan jag sätter in mitt nya kort? Tackar på förhand... Nanna
  8. Jag får tacka för hjälpen, jag hoppas jag lyckas. Annars hör jag av mig igen.*s* Nanna
  9. Jag får tacka för hjälpen, jag hoppas jag lyckas. Annars hör jag av mig igen.*s* Nanna
  10. Jag har en AGP där nuvarande kort sitter i.
  11. Vad kommer det sig?? Jag har beställt voodoo 4. Nanna
  12. Vart går man in för att klocka sin processor?? Vart kan jag se vad jag har för moderkort? Mvh Nanna
  13. Tänk alltid på att ta bort dina gamla grafikdrivrutiner har jag lärt mig. Det kan kanske hjälpa, vet ej!! Nanna
  14. Har sett att det står Apollo i början av starten på datorn, kan det vara moderkortet?? nanna
×
×
  • Skapa nytt...