Just nu i M3-nätverket
Gå till innehåll

gabbe88

Medlem
  • Antal inlägg

    6
  • Gick med

  • Senaste besök

Om gabbe88

  • Medlemstitel
    Nykomling
  • Födelsedag 1988-02-18

Profil

  • Ort
    Stockholm
  1. Ok, skall testa det. Läste i en annan tråd om någon som hade samma fel med geforce kortet. Han fick som svar: "Dem nyaste drivrutinerna sänker fläkthastigheten så det du behöver göra är att öka den. Ladda ner http://www.evga.com/precision/ Använder det själv, jättebra! //Persson" Är detta något att rekommendera? Det är tydligen en passiv kylare på geforce kortet. Kyler på tre olika ställen. Dock verkar den inte kyla speciellt bra. En till fråga, nu har jag kopplat en 8-pin till grafikkortet från nätagget. Till kortet fick jag en kabel på 7-pin tror jag det var, fattades i alla fall en hane. Samt till den förgrenades två 3-pin uttag. Är det ok att använda nätaggets 8-pin till kortet eller måste man använda 7-pinnaren som medföljde?
  2. Jag undrar om det är dags att byta processor kylaren i datorn. Har haft problem med att datorn inte klarar av värmen inne i datorn som bildas när man utsätter den för tyngre spel eller filmer. Den tappar då signal till bildskärmen och så får man starta om. Testade att göra rent kylaren och resultatet blev bättre, men om man tok laddade med tex Far Cry 2 med relativt höga inställningar så kom problemet tillbaka. Kollade tempen i SpeedFan efter att jag fick problemet och startade om datorn. När den hade varit på i ca 20 min fick jag dessa siffor: System: 43C CPU: 41C AUX: 46C HDO: 44C Temp1: 42C Startar jag sedan Far Cry så ökar dem till dessa siffror efter en stunds spelande: System: 42C CPU: 47-51C AUX: 47C HDO: 44C Temp1: 42C Vid uppstart så får man siffror runt 37 grader. Enligt BIOS är CPU maxvärdet 85% innan datorn inte pallar mer, men enligt speedfan kommer den ju aldrig upp i dem graderna. Är det någon som vet om man behöver köpa en ny kylare, eller är det något annat fel? Grafikkortet är ju jätte varmt också men det kanske är normalt att det är det? Min dator: Intel Pentium D 3.00 GHz Corsair Powersupply 550W Geforce 9600 GT
  3. Lyckades lösa problemet. Moderator kan ta bort tråden! [inlägget ändrat 2009-01-13 21:33:55 av gabbe88]
  4. Tack för ett snabbt svar! =) Huvudorsaken till att jag vill byta till XP är för att det spökar med mitt Fruity Loops. Det gick att använda i några dagar, sen idag fick jag en massa meddelande om att programmet har slutat fungera. Jag har testat att slå av UAC skyddet och att låta programmet öppnas i XP Sp2, men det fungerar inte heller. Har du svar på den frågan också? EDIT: Jag har en OEM skiva så då var det kört. Kan jag köpa en ny XP skiva och installera den då? Samt kan jag med recovery skivan installera om Vista för att bli av med problemet? [inlägget ändrat 2007-06-20 00:51:49 av gabbe88]
  5. Hej! Första gången jag är här och skriver. Jag har läst lite på forumet, men har inte kommit fram till något svar på min fråga. Det är så att jag skaffade en ny dator i helgen och fick Vista Home Premium som OP. På min gamla dator har jag XP Home Edition. När jag köpte min gamla dator fick jag en CD med XP HE. Med min nya dator fick jag en CD med Vista (Operating system - Recovery DVD). Jag läste något om att man bara kan ha en licens för en dator. Då är min fråga om jag kan installera XP på min nya dator med Vista, med hjälp av min gamla CD med XP HE?
×
×
  • Skapa nytt...