Just nu i M3-nätverket
Gå till innehåll

AnnaK

Medlem
  • Antal inlägg

    611
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

Allt postat av AnnaK

  1. Hallå, Måste fråga... jag håller på och sliter med min sida... eller sliter och sliter jag har inte kommit igång än. Saken var att jag bytte till en version på webhotell som innehöll fler funktioner för att KUNNA ÄNDRA SJÄLV. Läste detta: Antog i min enfald att det innebar att jag KUNDE ÄNDRA SJÄLV dvs ta bort befintliga mallar och bilder etc. Men har nu fått reda på att det inte går. Är då inte ovanstående text missvisande? Jag har one.com till en annan sida och jag är mkt nöjd. Man kan ändra själv på ett enkelt sätt. Nu har de tyvärr inte .nu och därför undrar jag om någon kan tipsa om något annat bra webhotell där man enkelt kan ändra sjäv utan att det för den skull bara är färdiga mallar man använder. Tips efterfrågas alltså!! Tack på förhand!
  2. I know I know I knonw..... kind of embarrassing I know.... men jag har en annan stor hobby - hästar - det tar både tid och pengar och då får jag leva med tjockistv:n.... jag hinner nästan ändå aldrig kolla.. En fråga nu då om mottagningen, jag har problem med den på TV4 men inte de andra kanalerna. Först tänkte jag att det var någon slags antennfel (kabeln eller själva antennen) men undrar nu om det verkligen kan vara så när det i princip bara är fyran, eller jo förresten TV6 oxå. Kan det antennen vara felinställtd? Tack på förhand!
  3. Tack för era svar. Jag fick till det igår på något sätt. Det var rätt kopplat men jag fick ställa in videon på en annan inspelningskanal (E2, finns E1 och E3 oxå). Jag mååååste verkligen uppdatera min tv-park snart.... men så länge det fungerar så fungerar det. Tack som sagt!
  4. Så snällt! Tack snälla du! Det lär dock dröja lite.... Jag håller än så länge på att försöka klura ut om man kan radera den damn bannern. Vet att jag borde försöka mig på att använda frontpage el dyl istället för mallvarianten men trodde på en snabb lösning. Vad är det man säger - genvägar är ofta senvägar....
  5. Åh, kan du utveckla det där? Förresten, är det någon som har använd Crystones sitebuilder? Jag blir inte klok på den. Tanken var att bara skapa en superenkel sida och använda mall. Men jag får inte till att ändra något på mallen, exempelvis får inte bort banner. Det borde man väl kunna? Eller?
  6. Tack för era svar. Om jag ska göra en egen banner med samma storlek och ta bort den som ligger där, kan jag då skapa ett nytt dokument i ex photoshop som är 1246x206? Är det pixlar vi pratar förresten?
  7. På sidan www.ridterapi.nu finns en hemsida som är gjord med Crystones hemsidemall. Hur tar jag reda på hur stor bannern är som finns på sidan om jag vill skapa en egen istället för att använda mallen? Tack på förhand!
  8. Hej, Bor i villa och har nyligen köpt en mkt enkel digitalbox för att se marksänd digitaltv. Har kopplat enligt följande: antennsladden från urtag till boxen scart från boxen till video en annan scart från video till TV Det fungerar utmärkt att TITTA på tv-kanalerna. Men när jag vill spela in ett tv-program på videon (ja modern, jag vet) fungerar det inte. Jag har provat att byta plats på scartkontakterna på videon men då blir det ingen bild. Snälla hjälp mig med idéer om hur jag ska göra?! Tack på förhand!
  9. Tack! Jag försökte komma in på den förut men min dator var så seg så seg. Men nu fungerade den och det är SÄKERT *ironi* för att jag numera är utrustad med WOT!
  10. Helt rätt! Tack, jag fick hjärnsläpp!
  11. Någon har tipsat mig (tror det var Cecilia) i ett inlägg om ett "program" eller "programtillägg" man kunde lägga till som varnar för sidor som inte är säkra. Jag har nyligen haft min datorn inlämnad. Har fått nya delar och har ominstallerat. Därför har jag inte kvar detta program eller programtillägg. Kan någon hjälpa mig komma på vad det heter? Ledtråd; namnet på programmet består av tre bokstäver (har jag för mig), sidorna markeras som grön, gul och röd, om man ex googlar. Någon?
  12. Tack för ditt svar. Jodå det har jag allt fixat. Jag kunde oxå ta emot mail men bara genomo att klicka på skicka och ta emot. Det verkar dock som jag fått ordning, genom att bocka i ytterligare en kryssruta under VERKTYG>ALTERNATIV>KONFIGURERA E-POST>SKICKA OCH TA EMOT. Men tack ändå som sagt.
  13. Hej, Jag har nyligen haft min dator (Laptop från Dell, Inspiron 1525 med Vista) på lagning och ominstallerat Outlook (Office 2003). Trots att jag ställt in att den ska skicka och ta emot när jag är ansluten händer inte det, vilket det gjorde. Inte heller skickar den och tar emot var 5:e minut som jag ställt in. Inställningarna har jag gjort så här: VERKTYG>ALTERNATIV>KONFIGURERA E-POST>SKICKA OCH TA EMOT: SKICKA OMEDELBART NÄR DU ÄR ÄR ANSLUTEN > ÄR IBOCKAD Men ändå fungerar det inte. Någon idé?
  14. Tack för ditt svar, men om du ser längst ner i mitt inlägg så löst det sig. ;.)
  15. Hej, Har precis fått tillbaka min laptop (Inspiron 1525 med Vista) efter att den har varit på service (bytt moderkort, hårddisk, ominstallation). Nu har jag äääääntligen lagt in alla program och dokument och ska börja använda mailen som strular. Jag har Outlook (MS Office 2003), bredband från Telia och AVG 8.5. Allt fungerade fin fint före servicen, men nu får jag det inte till att fungera. Felmeddelande 0x800ccc92 och "det går inte att hitta det servernamn du angav i nätverket". Jag har dubbelkollat Telias nya inställningar, mitt användarnamn och lösen, provat avinstallera, starta om outlook & datorn, kollat windows update samt provat disable AVG men det fungerar fortfarande inte. Tips på felsökning / avhjälpning av fel mottages tacksamt! Anna [inlägget ändrat 2009-06-04 19:34:01 av AnnaK] [inlägget ändrat 2009-06-04 19:35:29 av AnnaK] Uppdatering; Det lösenord jag ändrat till i webmail var det som gällde i Outlook oxå, hade faktiskt inte en tanke på det. [inlägget ändrat 2009-06-04 19:48:19 av AnnaK]
  16. Tack Cecilia och Tack Maratonmannen. Ska hem och testa sen! Ja menar det är ju inte så mkt som kan gå snett. Det finns ju inget på dator he he he, dax att experimentera....
  17. Tack snälla du för tips! Ja Roxio känner jag igen att jag har! Ska testa det när jag kommer hem. Ja, jag ska överhuvudtaget passa på och testa nu! :-) Här kommer nämligen en uppdatering av mina dataproblem: Ringde Dell på fm igen och fick pratat med en jättetrevlig kille. Jag berättade om strulet med Windows Update och om blåskärmarna samt lämnade stopkoder 0x0000008E och 0x00000050. Dessa tyder på fel på grafikkort och/eller RAM-minne. Så summa summarum, de kommer byta ut moderkort, minnen och hårddisk. ÄNTLIGEN! Jag fick en ny hårddisk i augusti och har haft diverse strul med blåskärmar under hela hösten men inte prioriterat att ta tag i det. Har "löst det" genom att låna en annan dator så mkt det har gått. Före det har jag blåst om datorn *funderar* minst två gånger samt fått moderkort, tangentbord och hårddisk utbytt efter strul dag ett. Jag återkommer hela tiden till en och samma fundering; vad är det som ORSAKAR problemen. Det känns som om det bara är "plåster på" dvs symptomen som behandlas och inte orsaken. Eller ska jag nu våga tro på att det ska fungera som normalt? Ja, jag ska försöka låta bli att måla fan på väggen men efter allt strul så är jag lite skeptisk.... What u say?
  18. Tack C! Kanske dum fråga men fungerar Windows DVD-bränning eller behöver jag installera ex Nero? Kan du/någon förklara lite mer i detalj vad det innebär/hur jag gör detta: Jag har winrar för att packa upp. Men hur gör jag så att jag får en ISO-fil resp hur bränner jag iso-filen som en avbild/image? Alltså är det på något särskilt sätt? Tusen tack på förhand! [inlägget ändrat 2009-05-25 07:38:34 av AnnaK]
  19. Hej, Ingen lösning so far. Dock har jag fått upp blå skärmar vid tre tillfällen. Nu senast med stoppkod 0x0000008E. Läste något annat inlägg om liknande och då med rekommendationen att köra memtest86. Besökte http://www.memtest.org/ men blir inte klok på vad jag ska välja på sidan och hur jag gör. Någon som kan förklara? Tack på förhand! Mvh Anna
  20. Hallå igen, Dessvärre har jag även redan testat detta, fungerar ej. Har oxå gått vidare med nr 2 på länk 2 vilket inte heller fungerar. Fler idéer? Undrar Anna *sliter mitt hår*
  21. Tack för tipsen! Testade länk ett, får felmeddelande "fungerar inte på ditt system". Testar länk två (har varit här förut). Vet ej om det fungerar, testar Windows Update, som inte fungerar nu heller - felkoden kvarstår. Testar steg nr 2 på länk två,
  22. Du har helt rätt! Ja, jag har låtit det gå upp emot en timma och windows update står kvar i läget "installationen förbereds". Detta gällde då alltså INTE alla uppdateringar utan EN uppdatering. (Jag såg att jag skrev lite otydligt i mitt första inlägg). Jag har även provat installera SP1 manuellt, men det går inte, får felmeddelande 0x8000FFFF. Provat att spara ner och installera verktyg för systemuppdatering KB947821, men fick inte heller det till att fungera. Några installationer har tydligen lyckats eftersom någon "konfiguration vid avstängning" sker (eller vad det står) men problemet med update kvarstår. Har fått en annan felkod 0x80073712 vid nytt SP1 försök. Har oxå testat att bara välja en (den första) uppdateringen och installera den, men det står bara installationen förbereds... Jag vet inte hur jag ska gå vidare. Idéer? Fortsätter.... Igår kväll valde jag installera uppdateringar (utom net.framword) men möttes bara av att "installationen misslyckades" i morse. Har kollat diverse felkoder och försökt följa lösningarna. Har även testat tipset i tråden //eforum.idg.se/viewmsg.asp?EntriesId=1141495#1141556 men nu kan jag inte ens söka efter uppdateringar. Får felmeddelande 0x80073712 och har provat den lösning som microsoft rekommenderar nämligen installera verktyg för systemuppdatering KB947821, vilket fungerar men windows update fungerar inte sen i alla fall. SP1 fungerar inte heller. VAD GÖR JAG??? Tacksam för hjälp!!! [inlägget ändrat 2009-05-24 11:24:20 av AnnaK]
  23. Hej, Har haft diverse strul med blå skärmar mm på min Dell laptop och har därför fått hjälp av Dell att blåsa om den idag. Jag har inte installerat något annat än. Jag har problem med Windows Update. Skulle ladda ner alla tillgänglia uppdateringar (förutom net.framwork som jag skulle vänta med). Det var totalt 74 stycken men bara hälften gick att intstallera. Provade starta om och försöka på nytt med en tillgänglig uppdatering. Datorn hamnar i läget "installationen förbereds" hur länge som helst. Avbröt tillslut detta, provade sedan att söka efter uppdateringar på nytt och datorn hamnar i läget "söker efter tillgängliga uppdateringar" hur länge som helst. Inget händer. Så VAD gör jag? Tack på förhand!
  24. Oki, tack! Uppdaterar: Jag ringde Dell, kom på att jag nog hade support fortfarande. Fick frågan om felmeddelande på blåskärmarna vilka jag ej hade eftersom datorn startar om automatiskt. Är ändrat så jag kan kolla orsak. Ska låna med en projektor och testa med, något fel brukar uppstå när jag kopplar ihop. Ska ringa Dell igen när jag har en projektor. Börjar så. Uppdaterar sen hur som helst! :-) Anna
  25. Tack för svar! WOT löste sig, den var tydligen inaktiverad. Cecilia wrote: Hm, det hade jag inte funderat på, men det kanske är det enda rätta?! Jag har några frågor som jag hoppas du/någon kan hjälpa mig besvara! Om jag ska installera om Windows, hur gör jag då? 1. Bränner alla dokument på en DVD. 2. Bränner även mail och adressbok. FRÅGA: Är det alla dessa jag ska bränna? Accounts, Archive, Extend.dat, inbox, kontakter och Outlook 3. Kör jag sedan skivan med operativsystemet eller hur? Jag har för mig att det var något jag inte kunde göra automatiskt (med drivrutinerna?) pga att jag ej har den ursprungliga hårddisken. Behöver jag ta bort något före jag kör skivan? Något annat att tänka på? Tack på förhand!
×
×
  • Skapa nytt...