Just nu i M3-nätverket
Gå till innehåll

AnnaK

Medlem
  • Antal inlägg

    611
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

Allt postat av AnnaK

  1. Hur gör jag det? Jag har en trådlös router Zyxel. För övrigt kan jag se klipp på kanal5 ex sanningens ögonblick, däremot kan jag inte se på klipp på TV3s hemsida. Vad sjutton beror det på. Jag fattar ingenting.
  2. Tack snälla du för att du försöker hjälpa mig. Jag har kollat där oxå och har bland annat kollat Om ljudkortet är markerat med ett rött X men det är det inte. Fattar fasen inte vad felet är. Jag blir gaaaalen :-/ Kan du lyssna på låtarna här: http://www.sr.se/p3/topplistor/hitlistan/
  3. Jag testade att stänga av Windows brandväggen men det fungerade inte då heller. Jag har AVG antivirus. Utan att kunna särskilt mkt så borde det väl inte vara något med detta eftersom det är ändå kommer upp ett felmeddelande. När jag gick via Windows MP fick jag upp följande: Felkod C00D11B1. Inget av de som står där fungerar / verkar gälla. Fler idéer?
  4. Hej, Tack för ditt svar. Jag har kollat Windows update och inga uppdateringar finns. Jag har Vista och Windows Media Player 11. Räcker det inte att kolla Windows update, behöver jag ändå avinstallera och installera på nytt? Provade ladda ner programmet och använda Real Player men det fungerade inte heller, det verkar vara spärrat, det står "Unable to record" och Why can't I download this video from this web site? Symptoms: You are unable to download and record a video from a web site. The Download This Video button states that this video cannot be downloaded. Explanation: This video's copyright owner may have copy-protected the video file with DRMDigital Rights Management - Technologies or restrictions used by publishers or copyright owners to restrict access to or usage of digital data or hardware. technology. Testade att se om jag kan spela upp ljud i Realplayer på ex digilistan. Det funkar inte heller (och det har det gjort). Det står "Unable to launch web browser. Pls verify that u have a web browser installed and registrered as the default browser. Vad behöver jag göra, jag fattar inte?? [inlägget ändrat 2009-01-02 15:51:49 av AnnaK]
  5. Ah tusen tack för snabbt svar. Det verkar ju nästan för bra för att vara sant när det gäller Viasat. Jag ringer de nu!
  6. Hej, Det här är INTE mitt område, så jag hoppas kunna få några kloka råd. Vi bor i hus och har haft Viasat abonnemang, i tillägg har vi parabol och digitalbox Thomson DSI 35TH. Nu har vi sagt upp Viasat och ska bara ha SVT, TV4 och Co. I min enfald trodde jag att det bara var att ta bort Viasat kortet och allt annat skulle fungera, men inte. Så nu när jag är ledig och för en gång skull har tid att se på tv kan jag inte det. Så snälla någon, vad krävs för att jag ska fåt tillgång till SVT etc. Jag har som sagt en parabol och en digitalbox. Räcker inte det? Tusen tack på förhand!
  7. Hm, funderade länge och väl över var tråden bör läggas. Hoppas det blir rätt nu! Jag har försökt (vid flera tillfällen) att kolla på tv-program / delar av tv-program på TV4:s hemsida men får det inte att fungera. Exempelvis skulle jag kolla Idol resultatshowen: http://www.tv4.se/1.283438?videoId=1.766771 men får bara ett felmeddelande om att det uppstod ett fel i windows media player. Någon som har någon idé om vad det kan vara för fel eller var jag kan börja felsöka. Tack på förhand!
  8. Ingen? Tips emottages tacksamt. Jag säkerhetskopierar en gång i veckan så det är lite meck att gå den "långa vägen".
  9. Hej, Ursäkta mitt sena svar. När jag öppnar Nero Burning ROM Ess och ska dra filer från filhanteraren så kan jag göra det med mina dokument. Klickar jag däremot på mappen "Bilder" så finns det inget där fast jag vet att mappen inte är tom. Jag har löst det genom att klicka mig fram i filhanteraren men på ett mer omständigt sätt: C:/ Users ANNA Pictures Och här ligger fotona. Men hur kommer det sig att denna mapp ser likadan ut (samma ikon) som den andra som är tom. Varför fungerar det att gå till mappen Bilder i vanliga fall och hitta fotona där men inte via Nero. Men framförallt hur gör jag så det blir lättare att hitta dessa bilder när jag ska säkerhetskopiera? Tack på förhand!
  10. AnnaK

    Nero

    Suveränt, tack Åke.L!!!!!!!!!!!!!!
  11. Hej, Jag vet inte riktigt om detta hör till Vista eller Bränna CD (Nero) men jag provar. Har i alla fall en laptop med Vista Home Ed. När jag ska bränna över foton så har jag problem med att innehållet i vissa mappar inte visas. Mapparna är inte sådana jag skapat själv utan som fanns på datorn såsom exempelvis "Bilder". Mappens ikon ser lite annorlunda ut oxå - de är inte sådana där vanliga gula mappar utan en blå mapp med ngt på, i detta fallet en bild (musik med en not). Hur kommer det sig att mappen ser tom ut när jag försöker dra över den från filhanteraren i Nero Burning ROM Ess. Hur kommer jag på ett smidigt sätt åt mapparna. Jag har löst det från gång till annnan men genom onödiga vägar känns det som. Tack på förhand!
  12. AnnaK

    Nero

    Hej, Brukar säkerhetskopiera rätt så ofta och skulle göra det idag via Nero Burning ROM Ess. (7) som jag brukar. Går via StartSmart och öppnar ny kompilering. Men av någon anledning som jag inte kan klura ut så visas filhanteraren inte alls (brukar synas till höger på skärmen). Jag kan inte heller klura ut hur jag får tillbaka vyn. Någon? Tack på förhand! Mvh Anna
  13. Hm, det verkar inte fungera. Det är inte någon inställning jag behöver göra i mailen då eftersom jag behöver ändra och bocka för "använd en proxyserver för anslutningen" (internet-verktyg-anslutningar-lan inställningar)??
  14. Hej, Detta är säkert en baggis för er idg:are :-) men jag går bet... l Jag har Telia Bredband och Outlook (2003) och använder trådlös uppkoppling när jag är hemma vilket fungerar väl. Nu befinner jag mig på uppdrag på ett företag där jag ansluter till Internet via ett publikt närverk genom använarnamn och lösenord och med proxy inställt. Kan jag då ta emot mail till min Outlook genom att jag är uppkopplad till Internet och i så fall, hur gör jag / vilka inställningar ändrar jag för att kunna göra det? Tack på förhand! Mvh Anna
  15. Hm, det verkar fungera, men på något sätt känner jag mig inte helt säker. KAN ju bero på att man blir lätt nojig av allt strul. Jag blir av med den stationära datorn idag oxå som jag kunnat använda som reserv så det känns ju lite panik. Tack Cecilia för hjälp och tips. Ett stort fång rosor för all din hjälp!
  16. Har genomsökt, inget hittades så det kanske inte var någon fara då. Tack Cecilia!
  17. Nu fattar jag ingenting! Helt plötsligt har jag lyckats installera SP1!! Igår gick jag igenom alla steg på http://support.microsoft.com/kb/947366 igår, testade flera gånger att installera SP1 vilket inte fungerade (både via update och genom nedladdat (KB936330). Genomförde oxå minnestest "Data Lifeguard Diagnostic for Windows" igår, inga fel hittades. Hade mao testat allt jag fått rekommenderat här (tack Cecilia!) och av Microsoft och tänkte ringa Dell imorgon, men var bara tvungen att testa bara en gång till att installera Windows Vista Service Pack 1 på alla språk (KB936330) vilket inte fungerat tidigare, vips så fungerade det. Eller vips och vips, det tog sin lilla tid och något måste jag ju ändrat för att få in det. Fråga mig inte vad bara.... Cecilia, reparerar Data Lifeguard oxå eller genomsöker den bara? Går vidare nu och installerar AVG Free ed 8.0 och det verkar fungera. Ska lägga in alla andra program och till sist mina dokument... Är det något jag bör testa innan jag gör det eller ska jag anta att datorn fungerar som den ska? Jag fick ju onekligen en massa felmeddelanden igår när jag försökte installera SP1 såsom "windows har slutat fungera", "superfetch har slutat att fungera", "viktiga värdprocesser har slutat att fungera", "inkonsekvenskontroll av en av diskarna", "det gick inte att starta windows" osv osv. Tack på förhand!
  18. Hrm, jag tror det var Telia Säker Surf men var inte riktigt vaken tror jag... Kan dock inte se något när jag öppnar Säker Surf.
  19. Hej, GÅ INTE IN PÅ DENNA LÄNK NU (om ni inte vet vad ni gör...) RISK FÖR VIRUS!! Jag googlade på Last Storm Lyrics och valde länk nummer två uppifrån: http:// www.icelebz.com/lyrics/kurt_nilsen/rise_to_the_occasion/last_storm.html fick då upp virusvarning. Skrev dessvärre inte ner vad den hette och när jag valde ta bort så stod det att det inte gick. Jag har bara Telia Säker Surf, vad kan jag göra nu? Tack på förhand! Redigerat länken så att den inte blir klickbar Cecilia - Moderator för Virus, skadliga program & botemedel [inlägget ändrat 2008-09-07 11:23:57 av Cecilia]
  20. Cecilia skrev (i ett annat inlägg): Tror jag har fått fram tillverkaren av hårddisken, hittade detta nr: WD1200BEVS75UST0 sökte och fick fram brand: WDC Western Digital Corporation, har varit inne på både memtest, ultimatebootcd och tacktech.com och jag fattar verkligen inte vad jag ska göra / välja?? tacksam för lite guidning! Tack på förhand!
  21. Precis! Tråden: //eforum.idg.se/viewmsg.asp?EntriesId=1076116 Menade du detta kanse: "Ringde Dell idag. Fick hjälp av en jättetrevlig kille att köra minnestest - kortare version som var ok och sedan en minnestest - längre version. Å fram kommer ett felmeddelande. Pratade med Dell igen, en annan oxå mkt trevlig kille. Det visade sig att det var fel på hårddisken!!!!!" Ja, jag hade fundering på att testa det oxå om jag bara kommer ihåg hur man gjorde, men det tror jag. Jag känner mig lätt snurrig nu av alla turer.... Det känns ju onekligen som om det är något som orsakar allt strul och att endast symptomen är behandlad än så länge, inte orsaken.
  22. Tack för svar! Du har helt rätt Cecilia! Dell har dock stängt idag så jag tänkte om jag kunde köra lite tester själv så jag har lite mer att komma med. Jag blir egentligen av med den stationära datorn imorgon som jag skriver på just nu så jag är rätt så desperat. Ska dock försöka förhandla mig till att få behålla den ett par dagar.... Jag har inte testat RAM-minnena än. Håller just nu på med någon kontroll av hårddisken. Ska kämpa mig igenom den och några tester till som Microsoft tipsade om http://support.microsoft.com/kb/947366. Därefter RAM. Återkommer med utfall. Var bara tvungen att uppdatera och kolla om någon kunde säga något klokt på rak arm. Typ släng datorn på tippen eller något sånt :-(
  23. Ärligt talat..... jag blir gaaaaaaaaaaaaaaaaalen. Vad gör jag? Jag får bara felmeddelande på felmeddelande. Här är nuvarande situation; Hittade det här: så jag kontaktade Microsoft. Får iofs hjälp i form av instruktioner, men ingenting fungerar dock! - ska installera service pack 1 alla språk, men det misslyckades. Fel: "windows återställts efter en oväntad avstängning" (var ej vid datorn så jag vet ej 100 vad som hände, installationen skulle ta ca 45 min så jag väntade inte bara där) Ringer microsoft igen... - får hjälp att ladda ner ett miniprogram - ”verktyg för systemuppdatering för Windows Vista" (KB947821) som ska felsöka och reparera. Ska därefter testa att installera service pack 1 alla språk. - får felmeddelande ”installationsprogrammet påträffade ett fel: 0x8007000d. Felaktig data. Provar ladda ner igen och kör programmet. Fungerar. - Provar installera service pack 1 alla språk. Får felmeddelande: Sp installationsprogram har slutat att fungera. Även felmeddelande Värdprocess för Windows-tjänster slutade fungera och avslutades. - Provar igen: Ett internt fel uppstod under installationen. Felkod 0x8007000D. Mer information finns på http://go.microsoft.com/fwlink/?LinkId=101139 - Provar att ladda ner Service Pack 1 genom windows update istället, fungerar till 95 % sen: ”värdproces för windows-tjänster slutade fungera och avslutades”. - Startar om, får upp blå skärm kontrollerar filsystemet på c. filsystemet är av typen ntfs. En av diskarna behöver inkonsekvenskontrolleras. Så vad kan jag kolla nu? Jag fick en ny hårddisk i förrgår. Jag har inget på datorn förutom Vista - inte ens något antivirus. Det går inte på något sätt att installera Service Pack 1. Jag har läst att det är lättare på ett "rent" system dvs nyinstallerat / nyominstallerat. Är dator#¤%&^¨ redo för tippen? Vad gör jag? Helt ärligt, jag är beroende av datorn och det strular bara....
  24. Superfetch har bara hänt en gång än så länge, men jag har inte varit igång me den nya hårddisken merän några timmar max. Samma med värdprocesser, men den har jag sett förr fast med den förra hårddisken. Ringer Dell nu. Återkommer. Försökte köra windows update vilket verkade fungera tills konfigurationen görs - svart skärm vit text Windows kunde inte starta normalt.... Varför???
  25. Hej! Windows update har uppdaterat och installerat klart, men vad jag kan se är inte Service Pack 1 med och inte heller Update for Vista KB 929547. När jag provar installera AVG nu så får jag samma felmeddelanden. Några tips på vad jag bör göra? Fick oxå upp felmeddelande: "Superfetch har slutat att fungera" och "Värdprocesser har slutat att fungera". Någon idé om vad det innebär? Ytterligare en fundering; det klickar och låter lite från hårddisken på ett sätt som jag inte hört på de andra två jag haft. Bör jag bry mig om det? Är väl lätt paranoid nu med alla tidigare problem.... Tack på förhand!
×
×
  • Skapa nytt...