Just nu i M3-nätverket
Gå till innehåll

svanteljunggren

Medlem
  • Antal inlägg

    10
  • Gick med

  • Senaste besök

Foruminlägg postade av svanteljunggren


  1. Skulle installera om xp, xp förberedde installationen i windows och startade om för att installera från dos som brukligt. Fick problem med cd skivan och kunde inte installera fullständigt varpå installationen avbröts. Fixade dock xp så jag inte behöver installera om längre. Dock när jag nu startar datorn får jag alltid två val, att installera xp eller att starta med gammal xp, hur får man bort det valet så datorn inte vill installera om xp vid uppstart utan kör på gamla xp?

    Tacksam för hjälp /Svante

     


  2. Har ett abit av-8 integrerat ljudkort med 5.1. Använder logitec-530 surroundsystem där jag får ljud i alla högtalarna när jag tittar på film men ej när jag lyssnar på musik, då endast framhögtalarna och suben. Använder Itunes senaste, har senaste drivers för ljudkortet, har ändrat i kontrollpanelen/ljud till 5.1 samt i itunes. Några förslag?

    Tackar/ Svante Ljunggren, Göteborg

     

     


  3. Hej,

    har precis köpt nytt Radeon 1950 pro 500mb som fungerar kanon i windows och allt annat förutom när jag skall spela. Counterstrike låser sig direkt när jag valt en server och försöker ansluta medans på Battlefield 2 inne på en server så tar det ungefär 3 minuter innan det låser sig.

     

    Det är inte kylningen för chassit är öppet och jag har omringat grafikkortet med kylning, har installerat om VIA chipset drivrutiner samt har senaste drivern för grafikkortet.

     

    Abit av8-3rdd eye

    AMD 3500+

    1 gig minne

     

     

    Vad tror ni är felet?

    Svante

     


  4. Hej,

    hämtade ett dokument från Gmail, valde att "öppna med word 2007", jobbade med det i flera timmar och tryckte sedan spara, datorn protesterade inte något. När jag sedan öppnade word så kunde jag inte hitta dokumentet.

     

    Vart skulle word kunnat spara ett sådant dokument? Har sökt igenom hela datorn men kan inte hittad ett dokument som heter samma som det jag öppnade från min Gmail.

     

    Tacksam för hjälp

    Svante Ljunggren

     


  5. Tjenare,

    testade att installera om via chipset drivers men ingen lycka där. Vet du var usb portarna ligger under, är det xp, moderkortet, bios? Installerade om bios för ett tag sedan men då ändrades inget med usb portarna. Installerade just vista för några dagar sedan och trodde att det skulle lösa problemet men icke.

    Tacksam för hjälp

    Svante

     


  6. Hejsan,

     

    installerade en webkamera som totalt pajjade datorn, råkade ta bort usb portarna i system/enhetshanteraren. Har kollat på ABIT:s hemsida för drivrutiner för mina usbportar men jag kan inte hitta några, trodde därefter att det var xp som hade drivers för usb men nyinstallerad vista hjälper inget, hur gör man för att få tillbaka usb portarna?

     

    Tack så mycket för hjälpen,

    Svante Ljunggren, ALingsås

     

×
×
  • Skapa nytt...