Just nu i M3-nätverket
Gå till innehåll

Yong87

Medlem
  • Antal inlägg

    28
  • Gick med

  • Senaste besök

Om Yong87

  • Medlemstitel
    Användare

Profil

  • Ort
    helsingborg
  1. Hej och tack för svar. Hur viktig är den här chipset fläkten egentligen? Jag har lust att bara koppla bort den, men är rädd att det kommer skada moderkortet på något vis. Angående oljan, är det någon speciell olja man ska använda? Och måste jag ta av "skalet" som skyddar fläkten eller kan jag bara hälla i en droppe genom hålet? Jag har ett sånt här moderkort: http://www.komplett.se/k/ki.asp?sku=307700 Fläkten på min ser inte riktigt ut så men ungefär likadan. Jag har ett skal över självaste fläkten med ett par hål som jag kan se fläkten igenom.
  2. Hej, Den där lilla fläkten som sitter på moderkortet låter jättemycket ibland. Som om den är sönder eller något. Speedfan visar att den körs i ungefär 5000 rpm i vanligt fall, men när den börjar låta så körs den på 3000 rpm. Jag har kollat så att sladden sitter i ordentligt. Nu undrar jag, är det möjligt att koppla bort fläkten så att man slipper höra detta obehagliga ljudet eller kommer temperaturen att öka till en skadlig nivå? Det är en ganska gammal dator och jag vill inte lägga ut pengar på att byta saker i den. Tack.
  3. Hej, Min externa HDD (WD 500GB) funkade hur bra som helt, men efter att jag startade om datorn så fryser datorn varje gång jag försöker öppna HDDn från Den Här Datorn. Datorn låses upp igen om jag stänger av HDDn. Det konstiga är att direkt efter jag trycker på knappen för att stänga den så öppnas min HDD mapp och jag kan se alla mina filer och mappar i 1 sekund, sen stängs mappen. Jag hoppas verkligen inte att den har gått sönder. Allting finns ju kvar och den går att öppna i 1 sekund, Kan tillägga att jag testade koppla en annan extern HDD till samma USB och den funkar utan problem. Kan någon hjälpa mig? Har viktiga saker där Tack så mycket. [inlägget ändrat 2009-12-14 03:30:29 av Yong87]
  4. Hej, nu kommer jag med ännu ett problem (förhoppningsvis sista) Jag har ett asus a8n-e moderkort med inbyggt ljudkort: http://www.prisjakt.nu/produkt.php?p=35167 När jag är i windows (win7) så ser jag hur ljudet funkar när man trycker på speakers i taskbaren. Men jag får ej något ljud i mina hörlurar. De är kopplade rätt. Kan det vara så att jag har glömt koppla någon liten sladd på moderkortet? Eller ska det inbyggda ljudkortet funka utan att man behöver koppla någonting? Tack för hjälpen.
  5. Ett stort tack till dig Cecilia!!!
  6. Tack för hjälpen, nu funkar datorn med alla 3 HDD kopplade. Men när jag är i windows så hittar den inte min SATA HDD. Dock finns den i bios. Vet du var problemet ligger?
  7. Tack för svar. Jag har gjort allt du sa. Det funkar om jag bara har min windows HDD ikopplad. Bootordningen går så här: Harddrive cd-rom removables (eller nåt)
  8. Hej, Jag har en gammal dator med 3 HDD. 2 IDE och en SATA. Jag har windows på den ena IDE HDDn. Jag har försökt koppla nu i 2 timmar och fick upp "please insert system disk" när jag startade datorn som om jag inte hade något windows. Men i Biosen så hittade den alla HDD. Jag började fibbla lite med sladdar och sånt i datorn men vet inte riktigt hur allt ska sitta. Jag har nu valt att den ska boota från HDD först i biosen. den tjocka sladden i moderkortet går från "prim IDE" till min IDE HDD som har windows. Den andra tjocka sladden går från "sec IDE" till min DVD läsare (jag har bara 2 utgångar från moderkortet så den ena måste väl gå hit?). Just nu funkar datorn för att jag bara har min windows HDD ikopplad. Men så fort jag kopplar in min SATA och andra IDE HDD så får jag "please insert system disk" igen, när jag startar datorn. För övrigt så har jag min windows hdd märkt med "master" med de där små knopparna på baksidan av hdd som man kan flytta runt. Den andra IDE har jag på "slave" och min SATA har inga knoppar alls. Är detta rätt inställt? DVD har jag också på slave. Skulle uppskatta hjälp. Tack!
  9. Hej, Jag funderar på att köpa en Mac med operativsystemet Leopard. Jag har aldrig använt en Mac dator men har hört att man måste ha nåt program för att kunna installera och använda windows program. Hur krångligt är detta att fixa? Programmet som jag behöver använda är wordfinder, om någon undrar. Tack för hjälpen.
  10. Nej inga meddelanden alls. Men problemet är löst nu. Jag formaterade om datorn och lade in en annan version av Windows XP. Tack för hjälpen.
  11. Hej och tack för svar. Under min Programlogg så står det massa. Detsamma gäller Systemloggen. I systemloggen står där jättemycket, det som täcker det mesta där är "Service Control Manager" som står under "källa". Står att den saknas. Har även försökt installera vissa program och sedan kollat tillbaka på loggen men ingenting ändrades. Vet inte om detta hjälper så mycket men jag vet inte alls hur jag ska ta mig till.
  12. Hej. Jag formaterade min dator igår och idag när jag ska installera vissa program så verkar det inte fungera. Jag kan öpnna setup filen men sedan när setup wizard kommer up och jag trycker på "Nästa" så händer inget. Setup wizard bara stängs ner och ingen ruta kommer upp. Detta händer på flertal olika program, såsom msn messenger. Kan det vara så att det saknas någon fil i mitt system eller något? Tack för hjälpen.
  13. Hej! Jag har ett par 1920x1080 filmer som jag laddat hem och undrar om det finns något program som kan spela upp dessa filer på min dator? Jag har testat med: Windows media player - Bilden bara fastnar och ljudet fortsätter. VLC player - Filmen stängs ner och jag får "skicka felrapport rutan" Zoom player - "skicka felrapport rutan" Divx player - "skicka felrapport rutan" Media player classic - "skicka felrapport rutan" Jag har testat att installera om codec osv men inget verkar fungera. Jag har hört att det kan bero på att datorn är för svag men det låter lite konstigt i mina öron. Tack för hjälpen!
  14. Hej Min syster fick problem med sin bärbara dator och jag formaterade om den till henne. Jag installerade sedan XP (Ursprungligen Vista). Alla drivrutiner har fungerat utom ljudkortet. Jag testade gå in på tillverkarens hemsida och ladda hem drivrutinerna till datorn men det funkade inte. Jag har försökt att låta den hitta drivrutinen själv (genom att trycka på uppdatera drivrutin) men den kan inte installeras. Jag gick till el giganten och frågade om de kunde ge mig någon sorts skiva med drivrutiner på, men det hade dem inte. Och de sa att det kostar 500:- att lämna in den och låta dem fixa den Jag undrar om det finns en annan lösning för att få ljudkortet att fungera? Tack så jättemycket.
  15. Hej. Min brännare har fungerat hur bra som helst tills nu. Den har slutat fungera. Jag kan fortfarande läsa brända skivor med den men när jag stoppar in en tom skiva så blir datorn extremt seg. Och jag blir tvungen att trycka ut skivan igen för att datorn ska fungera normalt igen. Kan detta vara ett virus? Eller kanske ha nåt med sladdarna att göra? Jag köpte en ny brännare idag, för att jag trodde min gamla hade slutat fungera men jag har samma problem med mn nya... Tack för hjälpen.
×
×
  • Skapa nytt...