Just nu i M3-nätverket
Gå till innehåll

EnZo

Medlem
  • Antal inlägg

    12
  • Gick med

  • Senaste besök

Om EnZo

  • Medlemstitel
    Användare
  • Födelsedag 1978-10-10

Profil

  • Ort
    karlskrona
  1. Hur gör jag för att kunna streama IMG, iso m.m från datorn till tv:n.. har datorn kopplad till tv:n nu, men kanske går med nån annan apparat t.ex popcorn m.m? Har xbox 360, men får inte det till att fungerar... /Peace
  2. det står: MEMORY_MANAGEMENT men tyvärr ingen fil eller liknande under STOP sen.... vad kan det vara?
  3. Så här ser meddelandet ut. visas när datorn väl startat igen!: Problemsignatur: Problemhändelsens namn: BlueScreen OS-version: 6.0.6001.2.1.0.256.1 Språkvariant-ID: 1053 Ytterligare information om problemet: BCCode: 109 BCP1: A3A039D89A9415CF BCP2: B3B7465EED10E1EF BCP3: FFFFF80001CC8BD0 BCP4: 0000000000000001 OS Version: 6_0_6001 Service Pack: 1_0 Product: 256_1 Filer som hjälper till att beskriva problemet: C:\Windows\Minidump\Mini070509-01.dmp C:\Users\Malmberg\AppData\Local\Temp\WER-36098-0.sysdata.xml C:\Users\Malmberg\AppData\Local\Temp\WER3957.tmp.version.txt Läs vår sekretesspolicy: http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x041d Säger mig tyvärr inte så mycket!
  4. Har sedan ca 1 år tillbaks en ny dator.. allt är nytt förutom nätdelen och hdd:n... saken är den att jag ibland får upp blåskärm på datorn... i bland redan efter 10 min, ibland efter flera timmar... när jag väl fått upp blskärmen är det bara att stänga av med knappen på daotrn... men sen går den inte igång igen utan bara piper... då räcker dte med att vänta i ca 15min sen går den igång igen.... kan det vara hdd:n eller nätdelen eller kanske nåt annat? Peace
  5. Kanske lite otydlig rubrik.. Men när jag lägger över mina filmer från min videokamera(sony dcr-sr32 hdd) så blir filmformatet MPEG. Och tydligen kan jag inte göra nånting med detta formatet. Varför får jag det formatet då? Tänkte jag skulle redigerar filmerna lite i Windows egna skitprogram movie maker, men det går bara att lägga till filmerna som ljudfiler och inget annat. I mediaspelaren syns filmen, men inget ljud. Kör jag det däremot i VLC eller liknande så blir det både film och ljud. Ska jag behöva konvertera om filmerna varje gång eller finns det en annan lösning? Tacksam för snabba svar! /Peace /EnZo
  6. Det stämmer som du säger! Men vad menar du med riktantenn.... Mvh: Kennie
  7. Min är en bärbar och hennes är stationär. Jag bor i en stuga på tomten och har den här hos mig (routern). Jag kör med kabel direkt till routern, men det fungerar trådlöst också. Vi hade likadant innan fast tvärtom och då fungerarde det... ska testa imorgon att ta in min bärbara till henne och kolla om det fungerar... Tack för alla bra svaren... Mvh: Kennie
  8. Hej igen! Förstår inte riktigt vad du menar med krypterad?
  9. Det finns bärbara telefoner i närheten, men det ska väl inte spela någon roll tycker man... Jag hade samma signalstyrka i ett annat rum och det gick... Vad kan det annars vara då..? Någon inställning på hennes dator kanske...
  10. EnZo

    casemod

    Tjena! Finns det några bra sidor på nätet som har belysning m.m till casemodding på dator eller xbox 360? Peace
  11. Hejsan! Jag undrar om man kan genom xboxet få tillgång till saker på datorn om båda är kopplade med sladdar till router... Syftar på om man kan komma åt typ musik, bilder m.m Peace
  12. Hej! Jag kör med trådlös router i hemmet... Från min dator har jag en sladd kopplad till den trådlösa routern. Men när jag ska surfa från min mammas dator fungerar det inte.. Jag hittar nätverket och kan ansluta, men sen kommer jag inte längre... Har 1-2 på signalstyrkan som går till 5. (från mammas dator) Själv har jag 5/5. Jag kan surfa trådlös från min dator... Jag kan pinga min router, men kan inte det från min mammas, även om det står att jag är ansluten till det trådlösa nätverket... Vad kan detta bero på...? Vi kör båda med hp datorer om det nu spelar någon roll... PLZ help... drygt som f*n detta... Peace
×
×
  • Skapa nytt...