Just nu i M3-nätverket
Gå till innehåll

Schtaan

Medlem
  • Antal inlägg

    189
  • Gick med

  • Senaste besök

Om Schtaan

  • Medlemstitel
    Aktiv
  • Födelsedag 2000-01-01

Kontaktinformation

  • Hemsida
    http://

Profil

  • Ort
    Skellefteå
  1. Givetvis så löste det ju sig ganska direkt efter att inlägget skickats. Har bara hållit på i drygt 2 veckor.... Bland det sista jag gjorde var: Raderade då följande mappar C:\Windows\SoftwareDistribution\Download C:\$Windows.~BT C:\$Windows.~WS Kör W10 numera.....!
  2. Kör Windows update för W10 uppdateringen, WIndows update funkar fint och tar hem och installerar allehanda uppdateringar, senast idag. Men när det gäller W10 få är det nåt fel. Den tar hem 7gb och ska till att starta installationen så kommer "fel 80070005", se bifogad bild. Har snart googlat mig harmynt på problemet och testat allehanda registerhack och allt sånt. Har även tagit hem MediaCreationTool för att köra uppdateringen från. Det programmet startar inte ens, blinkar bara till. Har aldrig sett nåt liknande. Jag har bara en användare på burken och är admin, W7 Home 64, 12GB ram, Moderkort Asus P7P55D. Systemet ligger på en egen SSD disk (C:)
  3. Outlook 2010. Har en mapp med ca 80 mail från olika avsändare som jag vill svara på med samma meddelande till alla, Helst så att inte alla ser vilka andra som också är med i samma sändning. Har inte alla 80 i adressboken. Hur gör man det?? Vill inte sitta och manuellt knappa in 80-talet adresser.
  4. Hittade denna eleganta lösning: =produktsumma(1*(månad(G1:G500)=9)) som hittar hur många datum med månad 9 det finns.
  5. Har en kolumn med olika datum (2013-10-24 format) skulle på ett enkelt sätt vilja räkna hur många tillfällen det finns med månad 10/11/12 osv. Har nu gjort så att jag i en annan kolumn skriver månaden (5/6/7...) och sen kan räkna därifrån, det är ju lätt. Men det känns ju lite omväg. Hittar ingen funktion/formel som man direkt kan räkna direkt i datum formatet Kan ju inte vara först i världshistorien med detta problem?
  6. Ändrade registervärdet "HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Policies\Attachments" UseTrustedHandlers till 1 och startade om Chrome. Gjorde susen!
  7. Stängt alla tillägg. Ingen skillnad!
  8. När man då har ett fåtal program (ej flyttbara bank appar) i telefonen allt annat är flyttat men telefonminnet närmar sig 50mb lediga (Xperia Arc). Vad gör man då?? Kommer uppdateringar, t.ex. Facebook, som då säger att det inte finns tillräckligt med minne. Får då avinstallera FB och sen installera senaste uppdateringen. Är bra på datorer men mobilsystem/Android har jag noll koll på. Känner ingen som kan detta med att roota och sånt kryptiskt... ;-)
  9. Har NU uppdaterat till senaste Chrome (fanns inget att uppdatering igår) Inga andra antivirus har funnits installerade, har använt MSE länge. Systemrensat med Ccleaner Ingen skillnad!
  10. När jag laddar ner vilken fil som helst med Google Chrome, Version 25.0.1364.152 m, så kommer felmeddelandet "Ett oväntat fel uppstod i antivirusprogrammet när filen skulle genomsökas.". Sen så tas det nedladdade bort. Med Opera/Firefox/IE går det bra. Sak samma även om jag avinstallerat antivirusprogrammet (Microsoft Security Essentials) Har inte hittat nån lösning på Google.
  11. Har en TP-link TL-MR3420 över som jag tänkte ställa i jobbets fikarum så att vi har nåt att mobilsurfa mot där. Den routern bör väl kunna användas som accesspunkt tycker jag och har läst mig till men jag lyckas inte få det att rulla. Jag har gjort så här: Tagit repa på att den kabeln som kommer där har IP 172.nn.nn.139, nät 225.225.225.0, gateway 172.nn.nn.1. Fick reda på det via ipconfig och en laptop. Ställde då in Ip nummret som fast ip adress i routern, detsamma med gateway och nät. Döpte routern till Fika, logiskt nog, och satte ett wpa2 lösenord. Stängde av DHCP och bootade om routern. Inkommande nätverkskabel sitter INTE i WAN utan i port 1. Routern startar om och förvisso funkar det bitvis, de bifogad bild för wifi status från mobilen (blå kurva) men styrkan går ju upp och ner som en annan jojjo. Går ju nu inte heller att logga in på routern via ip nummret som normalt. Nåt fel är det......
  12. Installerat Office 2003 på en ny W7/64b maskin. Flyttat över alla mail som låg i Outlook express, inga problem. MEN adressboken vill inte. Den som kommer fram då man klickar på den lilla boken uppe vid sök fältet och det lär ju vara samma adressbok som kommer när man öppnat ett nytt mail och klickar på "Till" & "Kopia" knappen. Det är tomt när man klickar där! Exporterade den som en wab fil från den förra datorn med användarens konto namn som filnamn. Testat att importera filen via Office, får en massa fel bara. Klickar jag på själva filen så importeras namnen till mappen Kontakter i Windows och vad ska jag med dom där till?? Testat att lägga den där den ligger på en annan burk: C:\documents and settings\user\aplication data\microsoft\adressbook\user.wab men inte blev det bättre. Förslag!!!
  13. Testade nu då, på din ide. "Internet explorer - installationen slutfördes inte" Tror jag taggar ner och väntar tills dom passerat Beta stadiet. Finns det nån installations logg man kan kolla i??
  14. Har samma problem, se inlägg på slutet av: //eforum.idg.se/topic/208183-felkod-8007007e/page__p__208183__fromsearch__1#entry208183 Vore trevligt med en lösning, har testat det mesta
  15. >Har rensat dessa mappar. >Har avinstallerat med Revo Uninstaller i avancerat läge så diverse register poster åkte med >Har startat om >Har kört Zap avinstallerare för Windows live >Har rensat alla spår av nåt som heter "windows live" på både C & D disken. >Har med Regedit mauellt sökt & tagit bort alla spår av "windows live" från registret och det var ju en hel del fortfarande. >Har startat om >Har laddat hem en ny svensk "WLM 2011" och installerat. Installationen går felfritt. När installationen är klar så kommer "0xc000007b". Klickar på ikonen och knappar in konto uppgifterna kommer 8007007e Vad är ogjort?? *Blir så less...*
×
×
  • Skapa nytt...