Just nu i M3-nätverket
Gå till innehåll

Junkhead

Medlem
  • Antal inlägg

    12
  • Gick med

  • Senaste besök

  1. Hittade faktiskt en sida som erbjuder denna tjänst. http://www.genericmobile.se/uppringtinternet Visste inte vad jag skulle googla på för att hitta det jag sökte, men tack vare Monshi's länk fick jag lite hintar. "Modempool" och "Uppringt Internet" gjorde susen. Ska maila ovanstående företag för mer info, tykte det var lite luddigt på deras hemsida (ang bindningstid mm) Hittar ni fler företag eller eventuella gratis modempooler så tas det tacksamt emot.
  2. Halloj! Går det koppla upp sig med ett 56k modem fortfarande på något sätt? Finns det nummer o användaruppgifter som är fritt att använda eller finns det någon ISP som har tjänsten? Anledningen till att jag undrar är att jag har et gammalt Sega Dreamcast med inbyggt 56k modem som jag bara skulle vilja testa. Hoppas någon vet! Tack på förhand
  3. Precis vad jag håller på med nu . Hårddisken crasha, så precis installerat om den. Full hastighet på nätet igen.
  4. Halloj! Har haft samma problem ett tag nu med min 100/10 uppkoppling på en dator nu ett tag. Har nog inget med ISP'n att göra (fiber från BBB) utan nått med datorn. På min gammla stationära dator (XP SP2) får jag endast halva hastigheten ner, upp är den ok. Har testat att dra ut nätverkskabel och sätta in den i min sprillans nya laptop och då kommer jag upp i full hastighet. Alltså är det varken routern, kabeln eller ISP som det är fel på. Det har funkat på den gamla datorn förut, men sedan några månader tillbaka gör det bara inte det. Sitter dubbla nätverkskort i burken (av någon anledning) men har provat att växla mellan dom eller inaktiverat det ena, men med samma resultat. Några smarta idér på vad som kan vara fel. Kan ju formatera om datorn, men tänkte kolla här först. Tack på förhand. EDIT Har gjort virussök med Avast, ad- och spyware sökt med Spybot och Malware.
  5. Märkte också att voddler.exe låg o använde lite av CPUn även om jag inte hade igång programmet. (Går ju att manuellt gå in i aktivitetshanteraren o stänga av det, men lite segt att göra varje gång) Tog bort VNetManager.exe från autostarten via msconfig, men det hjälpte inte. Någon som har nått tips på hur man kan få voddler.exe att inte hoppa igång när man startar datorn.
  6. Hej! Har haft ett märkligt fel på min "Iomega Value 500GB USB2.0, Alu Case". När jag startar upp datorn så väljer den drivrutinen för USB 1.1 till disken, resultatet blir att den blir extremt seg, men om jag manuellt stänger av och sätter på disken igen så väljer den USB 2.0 drivrutinen. Blir lite bökigt att göra detta varje gång man startar datorn, så jag undrar om det på något sätt går att dedikera rätt drivrutin till disken (eller lösa det på annat sätt). Kör XP Media Center. Tack på förhand.
  7. Vart lagras informationen om vilken enhentsbeteckning varje disk har? Är det på C:\ eller på varje enskild hårddisk?
  8. Tror inte det enbart beror på operativsystemet, utan strulet jag hade med att det inte gick at formatera om i samband med installationen. Tror inte datorn gillade att jag slet ur ena disken o formatera den, men visst har jag funderat på att byta tillbaka.
  9. Njae, det var inte kortläsaren... Jag kör med XP Mediacenter SP2, AMD 64 3200+, 2 GB RAM, Asus A8N-SLI Premium, GeForce 7900 GT, 4 interna och 2 externa hårddiskar, En DVD DL brännare och en DVD-ROM. Datorn är ett "hemmabygge" och jag bytte moderkort, CPU och grafikkort för ca ett år sedan. Strulet började när jag gick från XP PRO, till XP Mediacenter då det inte fanns något allternativ på installations CDn att formatera om hårddisken innan installationen. Detta resulterade i fyra ominstallationer innan jag tog ut hårddisken och formaterde den "manuellt" i en annan dator. Partitionerna är gjorda i samband med installationen av XP PRO. [inlägget ändrat 2007-03-14 22:31:32 av Junkhead]
  10. Tack för ett snabbt svar, men tyvärr så funkade inte det "Det finns inga nätverksenheter som kan kopplas från" fick jag som svar.
  11. Hej, hoppas någon kan hjälpa mig med detta problem. Har haft lite strul med datorn och formaterat om den, men nu har det dykt upp tre stycken "spökhårddiskar". Alltså diskar som syns när jag klicklar på "Den här datorn", men dom går inte att öppna eller formatera. Jag har fyra hårddiskar i datorn med en massa partitioner, och det va efter lite strul med enhentsbeteckningar som detta inträffade (tror jag). Nåväl, dom här tre "spökhårddiskar" syns bara under "Den här datorn" och alltså inte i Diskhanteraren eller andra disk-program. Har provat hur många olika program som helst nu, men det går inte att få bort dom, och nu kan jag alltså inte få tillbaka mina gamla enhentsbeteckningar eftersom dom tas upp av "spökhårddiskarna"... Hjälp!!
×
×
  • Skapa nytt...