Just nu i M3-nätverket
Gå till innehåll

brra1

Medlem
  • Antal inlägg

    37
  • Gick med

  • Senaste besök

Om brra1

  • Medlemstitel
    Användare

Profil

  • Kön
    Vill inte avslöja
  • Ort
    Hässelby
  1. Tack för supersnabbt svar. Skall testa detta!
  2. Har försökt radera bildfiler från mina minneskort. JPG-filer funkar att radera både från Photoshop och utforskaren men inte NEF-filer (rawfiler). Det går utmärkt från kameran men är tidsödande med flera olika handgrepp. När jag markerar JPG-filerna i datorn får jag upp Ta bort-alternativ men inte i NEF.
  3. Japp, den fungerar även på andra datorer både Imac och Pc. Jag har uppdaterat drivrutinerna för grafikkort och moderkort utan resultat. Kanske någon konflikt mellan mus och colormunki.
  4. Har testat både med USB 3 hub och direkt in i datorn med USB 2 och 3. Har inte varit i kontakt med tillverkaren men det är nästa steg. Den är c:a 3-4 år gammal
  5. Varje gång jag startar verktyget slutar musen fungera. Har provat med flera olika möss, samma sak. Jag kan jobba runt problemet med att starta aktivitetshanteraren, då får jag tillbaka musen men när jag går vidare med verktyget måste jag starta aktivitetshanteraren för varje delmoment i uppstart av programmet för att få tillbaka muspekaren. Djupt irriterande. Har installerat om både möss och colormunkin.
  6. brra1

    LÖST Moderkort

    Tack för tipset men jag får ett meddelande att snap-in modulen ej är installerad. Det blev så mycket strul att jag gjort en systemåterställning och nu funkar det-
  7. brra1

    LÖST Moderkort

    Vid varje start får jag den här frusterande skylten C:\Users\*****\AppData\Local\Temp\120435Log.iniis lost. Datorn har ett Asus Z-97 modekort, Geforce GTX 750TI, 24Gb minne, processor I5-4460. Förslag hur jag får bort eländet
  8. Hej! Jag har inte installerat något nytt samt kör Windows 7 64. Där emot skall jag inom 2 minuter gradera upp datorn med vassare moderkort och CPU, sedan får vi se om felet kvarstår. Tack för uppmärksamheten så länge. Hör av mig om felet kvarstår.
  9. Har ett X-rite Colormunki Smile kalibreringsverktyg som har funkat ok men nu kraschar datorn när jag använder den. När jag startar programmet försvinner musen och jag får gå in i aktivitetshanteraren och skjuta ner programmet. Det började för någon månad sedan med att programmet frös under kalibrering men nu funkar det inte alls. Tittar jag i aktivitetshanteraren under prestanda så jobbar CPUn max. Skärmen Philips 220CW 1680x1050 kopplad via HDMI, Rival Steelseries opt. mus, Geforce GTX750 TI, CPU Pentium G3258, moderkort ASUS Z87-A, RAM 24 GB, Windows 7 64. Har testat verktyget på bärbar och Imac och funkar u/a. Har gjort ominstallation av flera drivisar och även bytt grafikkort. När jag öppnar aktivitetshanteraren får jag tillbaka musen och kan ta ett steg till i programmet. När jag gjort det 3 gånger kommer programmet igång och börjar kalibrera upp till c:a 70% sedan kraschar programmet. Varje gång jag kör det kommer felen konsekvent på samma ställen. Någon idé?
  10. Nej egentligen inte. Jag kör W7 och har gjort det några år, däremot byggde jag en ny dator i våras pga haveri men med samma OS. PBV gick klanderfritt med den gamla datorn som också var ett hembygge Asus med AMD processor. Nu kör jag Asus med Intel om det kan vara någon glitch med det. Jag har googlat på felmeddelnandet men får inget konkret svar på vad det riktigt betyder.
  11. Cecilia: Tack. Jo, jag har scannat hela datorn. Larsas: Det kan nog stämma att den har missat planerad scanning. Vi testar och tack för hjälpen så länge
  12. Hej! Det är egentligen egalt men jag har haft det här ett par år och har databasen kvar. Har bytt dator och efter det funkar det inte. Min son installerade på sin dator, plättlätt utan problem. Jag skall testa dina förslag Tack så länge!
  13. Det står visserligen free men när den är nedladdad står det 13 dagar kvar på trialversionen. Jag har gjort ett antal nedladdningar nu med samma resultat. Jag skall köra den här ett tag och se om det kvarstår. Tack så länge Cecilia för snabb respons.
  14. Jag får upp skannasidan hela tiden, den kommer med automatik men jag skall prova att installera om den . Jag återkommer
  15. Hej! Jag har gratisversionen installerad och undrar om det finns någon inställning så man slipper klicka bort den. Jag vill aktivera den vid behov men nu visar den sig i tid och otid med bara någon minuts mellanrum eller när man byter till annat program.
×
×
  • Skapa nytt...