Just nu i M3-nätverket
Gå till innehåll

tacksam

Medlem
  • Antal inlägg

    16
  • Gick med

  • Senaste besök

  1. Hej! Det har jag testat att aktivera det som du föreslår men programmet kommer ändå inte längre än till att det skall hämtas där blir det stopp. Får upp att jag skall kolla min uppkoppling till internet för den får ingen kontakt men min internetkoppling fungerar. Så, något annat förslag.
  2. Såg på nätet att flera hade problem att installera .NET Framework 3.5 som vissa program skall ha för att fungera. Jag har försökt nu i ett par dagar utan att lyckas få in det. Någon på nätet menar att det är Windows8.1 som är problemet och dom fick installera om datorn till Windows8 så fungerade det. Jag vill helst inte behöva installera om för jag har lagt flera dagar på att installera min dator. Det måste väl finnas ett sätt att installera .NET även på Windows8.1??? Jag har testat flera saker utan framgång och hittade en fil som jag bifogar, min engelska är inte så bra så jag kan ha missa något, nästan all hjälp står på engelska. Är det någon som har en lösning och som vill hjälpa mig så vore det bra, TACK.
  3. Hjälp!!!!! Utrustning: Stationär dator och Router WNDR3700, Kamera Nikon med Eye-Fi/mobi kort. Jag vill överföra bilder från kameran trådlöst till (stationär) datorn men får inte till det! Routern har trådlöst och kortet försöker jag ansluta till mitt nätverk. Finns det någon som har en idé på hur jag löser det? Har testat att ansluta kortet till datorn utan resultat, har även formaterat kortet, hjälper inte. Kör jag en bärbar dator så fungerar det att överföra bilder till den datorn, jag ansluter då det trådlösa nätverket till kortet.
  4. IE Explorer version 11 och 8 tar inte IP adress, får upp att sidan kan inte visas. Det fungerar i Chrome och Firefox, någon som vet vad som är fel? Jag har testat i flera datorer med OP Win8.1 och Win7, samma resultat. Jag testar att köra efter en artikel från PC För Alla 2013-08 " Så blir din smartphone en fiffig övervakningskamera" Ps! Javan är uppdaterad. IP adressen går att pinga. Bengt
  5. Hej! Jag har en HP dc7800p med Windows8.1, allt fungerar även om det inte finns drivrutiner för den spec. för Win8. Mitt stora problem är ljuddelen på moderkortet som inte fungerar, jag hittar inte rätt drivrutiner, jag kör i 64bit. Någon som har samma burk med Win8.1-64bit och som fått det att fungera. Eller måsta jag sätta dit ett externt ljudkort? Det är dåligt av HP att inte uppdatera drivrutinerna för burkar som inte är mer än 5 år.
  6. Jag håller på att testa Pinnacle Studio 16 och det fungerar inte när man vill skapa en skiva, till fil fungerar, se nedan. Jag kör Windows8 och har lagt till PowerDVD och det gör ingen skillnad. Har testat på två olika datorer som har samma problem. När jag har satt ihop en film och skall bränna en skiva får jag detta felmeddelande, se nedan. Exporteringsprocessen har stött på problem med tidslinjen och har avbrutits. (0xE1000005) 0/19394@00:00:00:00 [00:00:00:00-00:12:55:19] eller Exportprocessen kunde inte genomföras med nuvarande format/förinställning och har avbrutits. …….. (har testat olika inställningar) Skapar jag en fil till disken fungerar det bra. Finns det någon som kan förklara för mig var som är fel. Varför går det inte att skapa en skiva från programmet, felet kommer c:a 3-4% in i projektet.
  7. Hej! Jag har råkat ta bort mapparna under Användare (User), dom har en annan konfigurering än dom mappar man själv skapa. Dom har flikarna: Allmänt, Delning, Säkerhet, Plats, Anpassa. Dom mappar jag skapar har bara: Allmänt, Delning, Säkerhet, Anpassa. Dom saknar Platsfliken. Vet ni hur jag kan skapa eller återfå dom jag har tappat, (Min Musik, Mina dokument, Mina bilder) jag har bara mappen Hämtade filer. Jag använder Windows8 förmodar att det kan gälla även för Windows7. HJÄLP!
  8. Jag har fått en Vista på jobb och det går trögt. Om man väljer START-NÄTVERK så tar det flera minuter innan nätverket kommer upp. Först ser jag min dator och efter några minuter så kommer övriga datorer upp som ligger i domänen. Otroligt långsamt, mycket snabbare i Winxp. Det är samma på andra Vista i vårt nätverk, varför? Har testat att stänga IP6 utan någon förbättring. Någon som vet varför det tar sådan tid i Vista och som kan ge mig ett tips på åtgärd. Om det är så här i alla Vista så förstår jag att det måste vara problem i företagen som har Vista. Ps. Om man väl har startat nätverk så går det snabbt nästa gång man startar, precis som att det har lagrats i minnet men vid omstart så är det trögt igen första gången man startar. Bengt [inlägget ändrat 2010-01-13 12:13:57 av tacksam]
  9. Hur får man Hemgrupp att fungera mellan tv datorer med Windows7? Om jag stänger F-Secures brandvägg eller öppnar upp för all nätverkstrafik på båda datorerna så fungerar det, men så är ingen bra lösning. Jag hittar inte vad som måste vara öppet för att det skall fungera i båda riktningarna? Kan någon som är haj på windows7 och nätverk försöka att förklara för mig (nybörjare) hur jag skall få till det? Tack!
  10. Hej! Någon som vet vad som är fel? När jag startar datorn så får jag skrapljud (knaster) i högtalarna, det avtar allteftersom datorn kommer igång för att helt upphöra när datorn har laddat färdigt. Sen kan det komma en eller två knäpp i högtalarna lite då och då. Har testat att ladda ner nya drivrutiner och installerat om datorn men problemmet kvarstår. Detta har inte varit från början, har kommit på senare tid. Ljudkortet fungerar utmärkt i övrigt. Min dator är en HP P4 med Windows XP Pro och ljudkortet är ett SoundBlaster Audigy 2. Kan det vara att det inte har en riktig jordning i datorn, en fundering jag har? Tack Bengt
  11. Jag har ett litet problem med iPod-iTunes biblioteket. Om jag lägger in två Ljudböcker med samma författare, tex. Dan Brown. Har dom som MP3 filer och installerar dom i iTunes, konverterar dom till ACC-m4a, döper om dom till m4b så att dom kommer in under ljudbok. Dom bör ju hamna under Biblioteksnamn Dan Brown båda två! Men en lägger sig i biblioteket ”Samlingar” Har ställt in taggar lika på båda böckerna. Kan någon förklara varför en lägger sig under Samlingar och inte under Dan Brown? Ps. I iTunes ser allt rätt ut, bara när man går in i biblioteket ”iTunes” som det inte ligger rätt.
  12. Någon som vet hur man gör för att koppla ett internt nätverk mellan Winxp och Win7 utan att ha lösenord? Jag är ensam på datorn och vill inte ha lösen för att komma åt datorerna. Det fungerar mellan Winxp (2st) men inte win7. Alla har samma arbetsgruppnamn. OBS! jag ser datorerna i Win7 men kan inte öppna dom. Från Winxp kan jag öppna några mappar på Win7 men inte skapa nya kopplingar. Bengt
  13. Jag testar Internet Explorer 8 och får ett felmeddeland, har fått detta på två olika datorer "WinXP". Någon annan som också har detta problem och vet någon om vad det beror på? Se bifogad fil. /tacksam [bild raderad 2009-01-11 18:59:58 av tacksam] [bild bifogad 2009-01-11 19:02:18 av tacksam]
  14. tacksam

    Windows 7 Beta

    Ni som har installerat Windows 7, får ni med, en partition som är på 200MB? den lägger sig innan C-partitionen? Vad skall den vara bra för, någon som vet? /tacksam
  15. Hel rätt, bilden är från XP det är för att jag inte sitter vid min dator, den dator jag sitter vid har XP, det var bara för att försöka göra det lite tydligare på vad jag menade. Jag höll på med att försöka utöka skärmen till 2st när jag fick detta problem. Jag försökte med olika inställningar men fick inte till det. tänkte försöka med att återställa till en skärm och börja om, vet inte om det fungerar. BR
×
×
  • Skapa nytt...