Just nu i M3-nätverket
Gå till innehåll

DR D

Medlem
  • Antal inlägg

    52
  • Gick med

  • Senaste besök

  1. Jepp, har kollat där och följt instruktionerna. Ska lägga dit lösen igen. (tog bort för det var så meckigt att "knappa" in med PS3 handkontrollen..
  2. Har ett Playstation 3 som jag inte kan ansluta till internet med. Routern är en Linksys WRT54GL och det finns en Extender D-link DWL G-710 som skickar nätverkssignalen vidare ut till gäststugan där jag har PS3. Den tilldelas ip-nummer men sen kommer den inte vidare ut på nätet utan man får felmeddelande 80710102. Har testat alla möjliga sätt (läst på nätet) men inget hjälper. Har inget lösenord för tillfället på routern så det kan inte vara det.
  3. Outlook express hittar plötsligt inte min gamla mail i inkorgen. Har kollat i: L:\Documents and Settings\namn\Lokala inställningar\Application Data\Identities\lång rad medsiffror \Microsoft\Outlook Express och inkorgen.dbx väger så pass mycket så det måste vara mina gamla mail Men varför läser inte outlook express in dem?
  4. Har Airfoil och en Apple Airport express och använder det för att skicka Spotify-signalen till min hemstereo. Har dock fått ett problem och det är i pauserna mellan låtarna, t ex när jag spelar upp ett album, då kommer ett skithögt brum. Låter som om man kommer åt en audiokontakt men det är mycket starkare ljudnivå än själva musiken så när det kommer hoppar man till rejält!! Vad kan det bero på?
  5. OK, tack för tipset. Ska testa!
  6. IE är 7 nånting och MSN också den senaste har jag för mig. (Kan inte kolla nu) Har kört virusprogram men inte hittat nåt...
  7. Har en laptop med förinstallerat XP Home. Nu har Internet Explorer börjat krångla och likadant med MSN. Kan surfa med Firefox så det är inte problem med att komma ut nätet. Men när jag startar IE eller MSN så står det bara och snurrar i oändlighet, och sen i aktivitetshanteraren står det att programmen inte svarar. Hur kommer jag tillrätta med detta? Hittar inte dem i Kontrollpanelen / Avinstallera program så jag kan inte ta bort IE och MSN för att göra nyinstallationer. Tacksam för all hjälp!
  8. Hej Har ett Huawei mobilt bredbandsmodem. Hade den på en xp-dator tidigare och då visades aktuell hastighet när man höll markören över ikonen nere till höger i aktivitetslisten. Nu har jag den på en vista-dator och då finns ej den "finessen" längre. Kan jag ha glömt att installera något? Eller finns det gratisprogram man kan installera?
  9. Jag har två datorer i ett närverk, en XP och en Vista home Edition. Nu hittar jag inte den andra datorn i nätverkplatser. Har samma arbetsgrupp. Det är på XP datorn jag får felmeddelandet: "Workgroup är inte tillgänglig. Du har kanske inte behörighet att använda denna nätverksresurs" när jag väljer att visa datorer i arbetsgruppen, etc". Har kollat denna supportlänk: http://support.microsoft.com/default.aspx?scid=kb%3Bsv%3B318030 för inställningar i XP datorn och både NetBios och ComputerBrowser är aktiverade. Vad kan det då bero på?
  10. Tack för hjälpen Cluster! Det funkar nu.
  11. Det verkar som om alla konton utom "Gäst" försvunnit. "Administratör" finns inte med som val vid Felsäkert läge. Skriver jag in det kan jag inte heller logga in. Kan inte minnas att jag skrivit nåt lösen för Administratör tidigare eftersom jag inte använde det inlogget utan alltid loggade in med mitt eget namn och då hade jag administratör som status.
  12. Provade med felsäkert läge med nätverk och då kunde jag inte logga in som Administratör (skriver man bara det och skippar lösenord förresten?)
  13. Har en laptop med förinstallerat XP home edition. När jag skulle starta den hade alla användarkonton försvunnit och det går bara att logga in som "Gäst". Men som gäst kan jag inte gå in och skapa nya konton eftersom man då måste vara administratör. Hur gör jag för att återställa de andra kontona? Har ingen cd med XP eftersom det är förinstallerat så jag kan inte göra nån nyinstallation...
  14. I enhetshanteraren under IDE ATA/ATAPI-styrenheter har jag dubbla "Primär IDE-kanal" och "Sekundär IDE-kanal". Mig veterligen ska det väl bara kunna vara en av varje. Eller? Jag kör Win XP Pro.
  15. Nej,det kommer inte fram fler program genom annan sorteringsordning. Tror inte det är så bra att bara deleta allt som heter Omnipage, det ligger väl en del i registret också som spökar. Jag måste ta bort programmet för att kunna installera en nyare version av Omnipage.
×
×
  • Skapa nytt...