Just nu i M3-nätverket
Gå till innehåll

Eric Mackens

Medlem
  • Antal inlägg

    4
  • Gick med

  • Senaste besök

Om Eric Mackens

  • Medlemstitel
    Nykomling
  • Födelsedag 1967-10-10

Kontaktinformation

  • Hemsida
    http://

Profil

  • Ort
    Lycksele
  1. Har strippat bort allt onödigt för att kunna köra basic för uteslutningsmetoden, men den kommer inte ens till att bota från diskettstation el hårddisk, när den ska starta igång från hårddisken så hör man hårddisken gå, men det händer inget, så den botar inte fullt ut, och skärmen är svart, kommer inte fram nått. Har provat stoppa tillbaka ursprungsdisken , men samma problem, händer inget ....den bara indikerar dvd och cd och flippar mellan dom, men diskettstationen botar den inte från som den är ställd att göra efter dvd och cd, och jag kommer inte åt Bios heller genom att jag inte har nån skärm, började fundera om grafikkortet gett upp, men det tror jag inte, då borde ju det övriga veva igång på ett eller annat sätt........så den botar fram till den ska veva igång diskettation och hårddisk, före det stannar det upp............ Får tacka för ert engagemang i detta....
  2. Tack för tipsen och tack för länken, är nog också inne på att välja AMD. Det ser ju nut att vara ganska jämt skägg om man tittar på testet, dom datorer jag beskrev antar jag ligger ganska nära varandra i prestanda. Det jag lyckats luska ut om AMD är att dom går varmare, sen hittade jag en loänk till ett annat forum där skrotade dom celeron totalt, där var det bara AMD el Petium som gällde. Ha föresetn lagt in en ny tråd om burke3n som står, " Datorn botar inte upp...Skärmen svart"
  3. Körde en uppdatering från Microsoft Update på mitt Windows XP, detta gjorde den innan datorn släcktes ner, "automatisk uppdatering", sen när jag skulle starta upp den så började allt bra tills den skulle visa inloggningssidan, så svartnade skärmen, startade om och gick in via felsäkert läge och då fungerade skärm och grafikkort, gjorde en återställning men samma problem var kvar att skärmen svartnade, bytte hårddisk till en ny och började installera ett äldre op system 98, och då hängde den sig när den skulle uppdatera filer före installation så jag startade om, sen kom det mystiska felet, den hittar DVD och CD, man hör hårddisken gå, men inte mycket, diskettstationen hinner den inte fram till för att bota från, skärmen är svart hela tiden, så började att lura på om CMOS hängt sig eller nått, så rensade minnet för den, men samma problem, verkar som den inte går hela vägen när den ska bota upp, lampan för nätverket som sitter på moderbordet blinkar med 2 sek intervaller, alltså den kommuniserar inte med routern utan verkar leva sitt eget liv, nånb som kan sprida lite ljus på detta, har provat så långt min kunskap räcker göra vad jag kan, men vill ju inte byta ut mer än nödvändigt, så tänkte att nån känner igen det och kan ge en vink om det är processorn el moderkortet som blivit galet. Moderbordet är ett Abit IS7-E2 Moderkort för S478/800mhz I865PE, SATA, ATX, Dual-DDR, LAN Processor:Intel Pentium 4 3.0 GHz Boxed PC800 Socket PGA478, 512KB cache "Northwood" Grafikkort: PowerColor Radeon 9800SE 128MB, 256bit AGP, ATI 9800SE, DVI-I, TV-Out
  4. Jag införskaffa en dator till, har kollat på en AMD Sempron 2800+ 1.6GHz Socket 754, 256KB, BOXED m/fläkt MSI K8MM-V, K8M800, Socket-754, m-ATX S-ATA/ATA, LAN, DDR400, Bulk,VGA, AGP8X Corsair Value S. PC3200 DDR-DIMM 512MB Unbuffered, Non-parity, 64Megx64, CL2.5 och en Intel Celeron D 331 2.66GHz Socket LGA775, 256KB, EM64T, BOXED m/fläkt Corsair Value S. PC3200 DDR-DIMM 512MB Unbuffered, Non-parity, 64Megx64, CL2.5 MSI PM8M2-V, VIA P4M800,Socket-775,m-ATX SATA, LAN, DDR400, Ljud, VGA, AGP8X Har aldrig haft nån AMD förut , så är lite osäker vad dom går för, har nu en P4 3.0 Mhz som har rasat, kommer lägga in en tråd om det separat för att få lite hjälp. Men har du några goda råd ang AMD ws Celeron så vore jag tacksam.
×
×
  • Skapa nytt...