Just nu i M3-nätverket
Gå till innehåll

Chrille_1

Medlem
  • Antal inlägg

    20
  • Gick med

  • Senaste besök

  1. Hej jag har ett Gforce fx 5200. OCh grejen är den att förr har jag alltid klonat bilden så jag har bild på både datorskärmen och tv:n. Men nu fungerar det inte! Jag kan bara välja "Enstaka bildskärm" och se på antingen tv:n eller bildskärmen! Jag har provat Tvtool också fast fick inte igång det med det heller, har nyss installerat dom senaste drivisarna också... snälla hjälp mig!
  2. Jag har ingen router, inaktiverat windows-brandväggen och öppnat upp det mesta som går i mitt zonealarm security suite. När jag skickar ljudklipp så ser det ut som att det funkar som det ska, jag ser att jag har skickat ett och kan lyssna på det men mottagaren får det inte. Samma sak när dom försöker skicka till mig. Jga använder Windows live messenger.
  3. Tjena, jag tänker ladda hem en massa spel från internet till mitt psTwo v14. Been there / done that MVH NoiseKiller - Moderator Spelkonsol [inlägget ändrat 2006-03-05 20:25:12 av NoiseKiller]
  4. Hejsan, jag köpte en dag en netgear wgt624u. Men det visade sig ganska snabbt att den inte funkade bra, kopplade ner sig hela tiden. Så jag traskade tillbaka till affären och bytte ut den mot en wgt624 v3 som sas skulle fungera bättre. Nu när jag sitter här är det bara en tidsfråga innnan den kommer koppla ifrån igen. Den kopplar nämligen ifrån vid hård belasting, när man tankar saker osv. Jag vill använda min internetuppkoppling fullt ut och funderar på vilken router man ska byta till. Egentilgen så använder jag inte brandväggen i routern, så jag undrar om det finns såna trådlösa routrar utan brandvägg där man kan dela internet på felra datorer? Köper från http://datorfixarna.com/catalog/default.php?cPath=44_224 Är tacksam för tips! [inlägget ändrat 2006-03-01 16:13:22 av Chrille_1]
  5. Hmm. Nej, för när jag har avinstallerat enheten så syns den ju inte i enhetshanteraren.
  6. Jag upptäckte nu att drivrutinerna till usb är microsofts egna och jag misstänker stark att det är där problemet ligger, jag har dom rätta drivrutinerna men windows vill inte installera dem, gjorde en ny tråd om detta: //eforum.idg.se/viewmsg.asp?EntriesId=806829#807452 Högtalarna är det inget fel på det är i datorn!
  7. Jo det är ju det jag har provat, mem när jag avinstallerar så måste jag ju antingen starta om datorn eller gå in på "lägg till ny maskinvara" på kontrollpanelen. Det är då windows börjar söka och installera drivrutiner av sig själv! Kan man inte inaktivera sökningen på något sätt då så jag får välja själv eller radera drivrutinerna så den inte hittar några till usb?
  8. Jo jag har provat det men det är ingen skillnad. Kan man ta bort windows standard drivrutiner för usb? någon som vet var dom ligger isåfall? Eller kan man inaktivera den automatiska sökningen efter drivrutiner i xp så jag får välja själv vilka drivrutiner jag vill installera?
  9. Tjena! Jag bytte moderkort och nu har windows installerat fel drivrutiner till usb. Jag har provat avinstallerat dom men när datorn startar om igen installeras dom felaktiga iallafall. Jag har dom rätta drivrutinerna (några .sys-filer och en .inf-fil) Men dom går inte att installera eftersom windows tror att dom rätta redan är installerade. Vad ska jag göra? Kan man inaktivera den automatiska drivrutins installationen så det kommer upp en ruta där jag får välja drivrutin själv eller kan man helt enkelt ta bort dom felaktiga drivrutinerna? Tack för hjälp!!
  10. Jag har ett irriterande tjut i mina högtalare, det är kvar även om man mutar ljudet i windows. Men det låter olika högt och ljust beroende på vad man gör tex om man klickar runt på internet tjuter det som f*n. Usb och ljudkort (båda integrerade) ligger på samma irq och jag tror det kan vara felet. Har ett leadtek moderkort och jag kollade på deras hemsida, där såg en en fråga varför dom kör saker på samma irq då hade dom svarat att det spelar ingen roll om man har flera på samma. Men uppenbarligen så gör det visst det!!! Nån som har tips hur jag ska få bort detta ytterst irriterande ljud så skulle jag vara evigt tacksam! [inlägget ändrat 2006-02-19 16:38:20 av Chrille_1]
  11. okej! men då får jag leta efter någon passande kontakt. Tack för hjälpen!
  12. Det är det som jag funderar på.. Kankse man kan ta och böja till 2 kopparbitar och löda fast kablarna på dem, men nån isolering mellan dem.
  13. Hejsan, jag vill inte ha antennen på mitt trådlösa nätverkskort där den sitter nu för den sitter dåligt till där bakom datorn, så jag undrade om man kunde göra såhär: ...................koppling............kabel........koppling nätverkskort -[]===================[]- antenn ........................................ kabel ^ Alltså man drar bara 2 kablar mellan nätverkskortet och antennen, inte så långt ungefär några decimeter och gör egna kopplingar på båda sidor så man bara trycker fast ena änden i nätverkskortet och den andra i antennen. Försämrar det här signalen eller något annat? Tackar för svar
×
×
  • Skapa nytt...