Just nu i M3-nätverket
Gå till innehåll

zirkaloy

Medlem
  • Antal inlägg

    37
  • Gick med

  • Senaste besök

Om zirkaloy

  • Medlemstitel
    Användare
  • Födelsedag 1978-10-10

Kontaktinformation

  • Hemsida
    http://

Profil

  • Ort
    stockholm
  1. Vänta! det gick att högerklicka på anteckningar ju! Kör som admin, jajjamänn!
  2. Jag får inte upp alterntivet "kör som administratör" när jag högerklickar. Ska kolla länken.
  3. Jag vill göra ett tillägg i filen "Hosts" under C:\WINDOWS\system32\drivers\etc , men det går inte att spara filen sedan. Hur gör man?
  4. Tusen tack! Hade de instälningarna i dvd flick men det hjälpte inte.
  5. Har försökt med både DVD flick och Nero.
  6. Hej, jag försöker bränna en avi-film till dvd. Avi filen är ca 2 GB. När jag sedan ska bränna den till DVD får jag meddelande att den blir för stor 5,5 Gb. VIDEO_TS filerna blir ca 5,5 Gb så hur ska jag få in det på en DVD? Kan man klippa ner avi-filmen innan den bränns kanske? Den är nu ca 130 min lång. Kanske beror det på det? Jag kan dock bara få upp ljudfilen i adobe premiere och inte någon bild... [inlägget ändrat 2008-02-07 19:33:36 av zirkaloy]
  7. har bärbar med inbyggda högtalare. Ska pröva avinstallera....
  8. Har lagt till en del, men det verkar inte funka....konstigt det här. Enda lösningen nu är väl att installera om windows.
  9. ok, jag hittills ingen framgång...
  10. Tack. Du har många saker som inte jag har där. Jag ska lägga in dom så får vi se. Tack!
  11. Hur ser det ut i registereditorn hos dig under Dator\HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Drivers32 ? Har du något som heter WaveMapper? Tror nåt kan ha hänt regedit. ja jag har de senaste drivrutinerna. [inlägget ändrat 2007-11-01 17:17:50 av zirkaloy]
  12. ljudschemat är windows standard. Ja det är alla programhändelser. Även filmklipp som körs i adobe flashplayer blir inget ljud- Inte heller .avi filer.
  13. Ja den tjänsten är startad och automatisk. Men den står som "lokal". Kanske den ska vara "system"? Ljudkort och drivrutin: realtek
  14. Hej, min dator har slutat spela upp windows ljuden (tror det är wav-filer). Om jag går in och vill testa olika windows ljud (typ pling mm) hörs ingenting. Kan det vara något med registereditorn?
×
×
  • Skapa nytt...