Just nu i M3-nätverket
Gå till innehåll

Rodgeman

Medlem
  • Antal inlägg

    102
  • Gick med

  • Senaste besök

Om Rodgeman

  • Medlemstitel
    Aktiv
  • Födelsedag 1969-10-25

Profil

  • Ort
    Bollebygd
  1. Tack Cecilia.. Ska testa det nästa gång.. Fick igång den nu.. genom att Ta ur minnena.. och började med att växla dom.. och bara köra med en loppa.. och den startade.. Sedan satta jag i den andra.. men då åter kom felet.. då flyttade jag det sista till en annan plats och då går den med 2 minnen.: Hoppas det håller i sig! Tack för hjälpen alla! /Rodge
  2. Tack Janne! Vad jag var ute efter var Hur jag ska få fram felsäkert läge.. Brukar ju vara F8.. men det funkar inte här!! /Rodge
  3. Hej! Från den ena dagen till den andra.. Så startas datorn och den blådumpar precis vid uppstart då Windows loggan framträder och det står Windows atartas (Tror jag ) När man sedan starar datorn så får man valet STartreparation eller starta windows vanligt.. men Vid vanligt så hänger den sig vid Windows uppstart igen och vid startreparationen så läser den in windows filer och ska starta upp med den där det åker gröna staplar.. men hänger sig där sedan.. Och det gör den vid hur många försök som helst.. Jag kan inte kommi in i Felsäkert läge.. F8 länkar till något annat.. om jag vill bota från cd/Floppy eller HD.. Nån som har en susning om vad man kan göra? Mvh Rodge
  4. Har en Bärbar HP som har bildskärmsutgång D-Sub när jag kopplar in en extern skärm så startar daton upp bildskärmsinställningar och frågar om jag vill klona bilden eller utöka.. men alla externa skärmar jag prövat med sägar att dom inte får signal.. Går jag in på inställningar både windows egna eller Nvidias egna så hittar den skärmen och säger tillochmed vad det är för skärm.. men ingen bild ut.. Har även testat att göra dett via HP quickdock så att jag vet att det inte e d-sub kontakten i datorn som e kass.. och det e exakt samma fenomen via qiuckdock.. känner av skärmen och vilken skärm det är men ingen Bild/No-Signal.. Nån här uta alla er underbara problem lösare som har nån ide?? Vore jätte tacksam för hjälp MVH Rodgeman
  5. Skulle köra Hijack.. och fick dett meddelande.. Vad betyder det? [bild bifogad 2009-11-12 19:42:49 av Rodgeman]
  6. Ne gick inte heller efter omstart välja dom gamla enhetsbeteckningarna.. Känns ju som nåt ligger och skymmer/Döljer..
  7. Körde filen i Virustotal.. men det hittade inget.. och den var scannad innan.. Kollade nu i diskhantering.. och där syntes diskarna.. som var försvunna.. men dom hade inga enhetsbeteckningar.. och när jag skulle lägga till det.. gick det inte välja dom ursprungliga.. fanns inte.. Nåt skummt är det.. och det retar mig att jag inte kan lista ut vad som skett..
  8. Nä.. Jag har fimpat den.. Men jag kan ju ladda ner den igen och kolla.. Nä jag tror inte det e fel på disken.. syns ju i Vista..
  9. Jag har haft en utvärderingversion av Win7 för att se om det var nåt för mig.. Men vill köra lite till Och Körde ett program som Heter Windows 7 Final Activation eller nåt.. Ja jag vet dum.. Men blev så stressad.. av att inte komma åt alla mina filer då det var i slutet.. och ville inte den skulle låsa sig.. Vilket skedde på Vista då jag utvärderade det för ett antal årsedan. Ja.. jag kör med flera diskar i datorn.. och Bla. den där jag körde programmet i från e borta.. syns inte.. Jag har startat Datorn i Vista och där finns enheten kvar.. fast det fattas några mappar.. men enheten syns inte i Win 7 Jag hittar inget med Nod32... Programmat (Win7finalactivation) var helt nytt.. släpptes igår.
  10. Hej Körde för en stundsedan ett Program jag kanske inte skulle kört. Och nu försvinner Diskar/Enheter.. och dom kommer inte tillbaka efter omstart. Några förslag..
  11. Tack alla.. JanneJanne: Det e AMD baserad Thurion 64.. Och den e inte om installerad på minst ett år.. Har damsugit alla Venthål.. ink. Fläkten mitt under.. Thomas1: Har installerat.. SpeedFan.. Vad ska jag utläsa där?? Ligger runt 70c på båda..
  12. Hej.. Har en Bärbar dator, HP-DV 6000. Som Bara stängar av sig rätt vad det är.. Både med Nätström och på Batteri.. Ibland går den 1 t.. ibland 3-4 t blir inte klok på de.. Nån som varit med om liknande..?? Mvh Rodge
  13. Rodgeman

    Dubbel grafik

    Jag vill Kunna Köra datorn på både 22" skrivbordsskärm och 47" LCD. Jag använder dvi-hdmi-dvi till dataskärmen.. och dvi-vga till TV skärmen.. men jag får inte grafiken att funka.. ställar jag in det på datorn (ati) så får jag inte optimal upplösning på datan.. och låg på TVn.. Nån som ha nåt knep? Mvh Rodge [inlägget ändrat 2008-08-04 23:41:41 av Rodgeman]
  14. Tack Janne.. Skumt.. Moderkortet ska ju stöda riktigt snabba och dyra minnen.. Och 4 GB e ju inte mycke.. Tack iallafall
×
×
  • Skapa nytt...