Just nu i M3-nätverket
Gå till innehåll

Mocke35

Medlem
  • Antal inlägg

    21
  • Gick med

  • Senaste besök

  1. Hejsan! Ja efter MYCKET felsökande, uppdaterande av firmware bl.a. så fick jag ge mig. Jag trodde faktiskt på ett mjukvaruproblem för liksom du hade jag många olika nero versioner samt andra brännarprogram i datorn så jag tänkte att det kanske rådde någon konflikt mellan dessa. Laddade om hela datorn för att verkligen få bort allt och få in grundinställningarna igen (med alla roliga uppdateringar efteråt som det innabar) Men jag fick tillslut lämna in datorn och det var brännaren som var trasig helt enkelt. Lycka till med din dator !!
  2. Jotack den har fungerat problemfritt tidigare med att bränna DVD-skivor Nu i dag lyckades jag bränna en DVD+RW skiva. Men de andra vanliga + och minus funkar inte. Kan det vara någon inställning ? [inlägget ändrat 2007-11-30 11:07:59 av Mocke35] Å nu funkar det inte igen.......*suck* oavsett skiva [inlägget ändrat 2007-12-01 20:46:54 av Mocke35]
  3. Har en kombinerad cd/DVD brännare som jag hållt på med ett tag då DVD bränningen inte vill fungera. HP DVD 740b heter den. Klarar att läsa DVD och cd samt att bränna cd. Men när jag ska bränna dvd hittar den inte skivan (mediumet) Har uppdaterat firmware för brännaren. Är det samma laser i brännaren som skriver både till cd och dvd eller olika så jag vet om jag kan uteslut det felet då cd bränningen fungerar. Hittar vid nå´t enstaka tillfälle skivan, kanske bränner några % sedan fel. Men oftast är det att man ska sätta in en tom skiva. Tacksam för hjälp. Är det mjukvaruproblem eller brännaren. Ska snart lämna in den till reparation, men gör ett försök till här. Mvh Monika
  4. Tackar ska prova detta /Monika Japp har nu provat detta utan resultat tyvärr. Det är som brännare går ojämt, ligger och "slår" lite. Man känner vibrationer. Kanske är nå´t fel på den fysiska enheten...../Monika [inlägget ändrat 2007-11-13 20:16:51 av Mocke35] Nu lyckas jag bränna ca 4-5 % innan den säger brännarfel. Kan det vara brännaren som är trasig eller programvara, drivrutiner..... [inlägget ändrat 2007-11-22 16:21:31 av Mocke35]
  5. Hejsan! Har en DVD-brännare som tidigare fungerat u.a Är en HP DVD 740. Nu har detstrulat en del, körde Nero CD/DVD speed test och fick då meddelandet "NO ADDITIONAL SENSE INFORMATION (000000) Brännaren låter också lite konstigt, nästan som den hackar lite som om skivan skulle ligga snett eller så. Tacksam frö hjälp, kanske brännaren som börjat ge sig. Den läser CD/DVD utan problem och bränner cd felfritt (är kombinerad) Hälsningar Monika
  6. Bytte till annan DVD skiva och nu hittar åtminstone brännaren DVD-skivan, men när den ska bränna startar den upp går lite och sedan stannar av igen. Står så och tickar tills programmet aviserar error. Är det själva brännaren månntro. Har en HP dvd 740
  7. Hejsan! Har fått problem med min brännare som är kombinerad. Den bränner CD, läser cd, läser DVD, men vill ej bränna DVD längre. Den hittar inte skivan utan ber att jag ska sätta i den. [inlägget ändrat 2007-11-09 10:02:01 av Mocke35]
  8. Hejsan! Skaffat digitaltv telia som fungerat bra. Problemet är bara att nu har jag skaffat ilevos duopack för trådlös överföring till annat rum. Får inte detta att fungera *suck* Laddat ner verktyg för konfigurering, men får ingen ordning på detta. De ska ju vara förkonfigurerade för att bara plugga in, men det gick inte. jag har trådlöst bredband till två andra rum på en vanlig router (fick en ny i samband med digitaltv:n som fungerar bra med denna) som är krypterade. Kan det ha något med detta att göra ? Ska även de nya enheterna krypteras på något sätt ? Själva ethernet överföringen fungerar men inte "signalen" Tacksam för hjälp!
  9. Hej och tack! Det gör i.o.f. sig inte så mycket om det inte startar automatiskt, men det är ju alltid lite smidigare när så är för en far som inte är så insatt.... I brännaren är det en vanlig köpt film som ska spelas upp som vi provat. Tror du det finns nå´n chans att det skulle fungera med ett annat program än nero ? Han har även media player, fast i en äldre version, som vi provade som ej fungerade. Kollade codec sidan. Problemet är att han ligger på modem....och 18-19 Mb känns inte så upplyftande. Men jag kan ju ladda ner hemma kanske och bränna in på skiva. Borde ju funka
  10. Hejsan! Installerade DVD-brännare på min fars dator häromdagen, en samsung. Den hittades direkt och installerade drivrutinerna. Körde sedan in programvaran som var Nero. Problemet var sedan att dels spelar den inte upp automatiskt. Den startar upp, men stannar sedan. Går man in och startar manuellt så är det bara ljudet som hörs. Windows millenium är installerad, men säkert inte uppdaterad på ett tag. Kan det vara grafikkortet, någon codec som saknas eller ? Går att köra vanlig DVD från PC hemma med bara textdokument. Inte så hemma på detta, förhoppningsvis någon som kan hjälpa till. M.v.h. Monika
  11. Tackar och uschiamej. Det här låter ju hoppfullt.... Jag har ju en installationsdiskett, men det hittas inga drivrutiner på denna när jag försöker installera. Problemet ligger väl i att konfigurera in nätverkskortet rätt antar jag. Så här står det i bruksanvisningen.... "The Zonet is automatically configured when you power-on your computer. In certain computer, however, you must modify BIOS by entering CMOS ETUP utility to enable PCI device and map INTA to an apprpriate adress" Visst låter det enkelt..... :-)
  12. Hejsan! Hade tänkt installera nätverkskort i en dator modell äldre. Nätverkskort är inköpt Zonet Fast Ethernet Adapter ZEN3200W. Datorn jag har är en IBM Aptiva 2138-E8S den "gamla volvodatorn" Operativsystemet är win 98. Det står i beskrivningen från nätverkskortet att det oftast konfigurerar sig själv, men att det i vissa fall behövs en del modifieringar i BIOS. (Antagligen så i mitt fall) Jag hittar PCI i BIOS och det står att man ska "map INTA to an appropriate adress". Jag hittar även INTA, men vet inte vad jag ska skriva in eller vart jag ska skriva in det. Nätverkskortet är monterat näst längst ner i bak på datorn. Som synes är jag ingen överhängande expert på detta, men hoppas på hjälp. Tack på förhand och trevlig helg !!
  13. Stämmer bra att det blev en mpeg, nu utbränd till VCD med relativt bra resultat. /Mocke
  14. Hej igen! Här kommer svaret: Det går inte att importera filen C:\Documents and Settings\HP_Ägaren\Mina dokument\Mina videor\2005 grease sofie 9 år.mpg eftersom codec-filen som krävs för att spela upp filen inte är installerad på datorn. Avsluta och starta om Windows Movie Maker om du redan har hämtat och installerat codec-filen. Försök sedan importera filen igen. Men jag kan spela upp den i windows media player det har jag provat. Har inte redigerat om den till format för att bränna på vcd el. dvd än, har bara "fångat in" den i mpg-format. Men ska snart kasta mig på det också. Ha det bra /Mocke
×
×
  • Skapa nytt...