Just nu i M3-nätverket
Gå till innehåll

Karl-Oskar

Medlem
  • Antal inlägg

    273
  • Gick med

  • Senaste besök

Om Karl-Oskar

  • Medlemstitel
    Aktiv

Profil

  • Ort
    Malmö
  1. Hej! Sedan ca två veckor gör något i mitt hemnätverk att bilder från imgur.com inte kan visas. Inte heller startsidan visas normalt (se bild). Det har inte med datorn att göra då den fungerar utmärkt i andra nät samt att min gamla stationära i samma nät inte heller kan visa. Alla, verkligen alla, andra sidor fungerar felfritt. Det är bara imgur.com som drabbats vad jag märkt. När detta uppstod hade jag veterligen inte gjort något i mjuk- eller hårdvara för någon del i min utrustning. Vidtagna åtgärder utan resultat: - Testat olika webbläsare - Cookies är på - Testat olika datorer i samma nät - Fabriksåterställt routern Det fungerar ju med samma dator på jobbet samt med iPhoneanslutning! Känner mig dum :-(
  2. Jag vill att endast elever med vårt domännamn kan nå kanalen genom att logga in. Går det att skapa en kanal som är låst till ett speciellt domän med hjälp av tjänster som Youtube, Vimeo eller liknande? Skolan använder Google Apps Edu med köpt .se-domän. Kan jag förhindra länkningen tillbaka om jag använder Google Sites med inbäddat från t ex Youtube?
  3. Ska skaffa ett antal identiska begagnade bärbara utan OS till skolan. Det ska bli XP med Office i all enkelhet. Är Clonezilla ett tidsbesparande alternativ? Tips, trix, tuts? Kan man genomföra hela projektet med en snabb och stor USB-sticka? Lekt lite med Norton Ghost tidigare men ganska grön.
  4. Hmm, trodde nästan att nätdelen skulle bli en flaskhals... Är det någon som testat USB-varianten, typ den här? Mycket lagg och släp? Kan man köra film och motsvarande?
  5. Ok, kära vänner, nu får ni gärna hjälpa en amatör igen. Är det olika sorters PCI-platser som syns på bilden? Vad ska jag utgå ifrån när jag köper grafikkort? Behöver grafikkort ström från "andra håll" än PCI-platsen? Pallar nätdelen? Kraven på kortet är mycket små (se i tråden ovan). Många frågor... Datorn är en HP-Compaq pc7600s small form factor, p4-630, XP Pro
  6. Kör Windows 7 och delar filer mellan två datorer med hemgrupp inom samma trådlösa hemnätverk. Har fungerat klockrent utan bekymmer i flera månader. Idag krävs det plötsligt lösen (se bild). I hemgrupps avancerade alt. är lösen inaktiverat. Jag har inte gjort några ändringar eller installerat något (Windows Update?) sedan igår då det fungerade utan lösen. Jag kan inte minnas att jag någonsin skapat eller använt ett nätverkslösen. Vad har hänt? Hur löser jag det?
  7. Tack! Innan jag kläcker ur mig inlägg kanske jag ska kolla om det är AGP eller PCI. Det är en äldre Fujitsu-Siemens kontorsdesktop (undrar om ett grafikkort får plats egentligen...) och det VGA rakt igenom på både skärm 1 och kanonen i taket (skärm 2). Hittills har jag haft en VGA-splitter men då blir det ju oifrånkomligen samma bild på både skärm och kanon. Jag tror inte kanonen pallar mer än 1024x768 och skärmen har jag på 1280x1024. Ska öppna burken i morrn och kolla!
  8. Jag behöver två skärmar och dubbel bredd på "Skrivbordet" med möjlighet att dra fönster fram och tillbaka mellan skärmarna. Tyvärr är budget obefintlig så det är billigast möjliga som gäller. Inget spelande, bara surf/kontor. Ger ett grafikkort med två utgångar per definition möjlighet till ovanstående? Förslag på kort?
  9. Löste dewt. Fick skapa en ny anslutning och fylla i mina uppgifter där. Det gick!
  10. Tänkte koppla upp mig mot mitt trådlösa med en polares dator (Vista Home). Då brukar jag fylla i SSID och lösen. Blev lite fundersam när jag fick upp bifogad inloggning. Där är ju tre fält. Vad ska jag fylla i? Jag har provat lite olika varianter men jag har ju bara två uppgifter; SSID och lösenord.
  11. Det kan inte vara så att det nya grafikkortet är uppskruvat till en sådan upplösning och bildfrekvens så att skärmen inte orkar leverera?
  12. Tack för kloka åsikter och synpunkter!
  13. Ni proffs som sysslar med sånt här dagligen, hur hade ni skrivit er e-post? Finns det ett vedertaget sätt utan @?
  14. Håller på med en sida i wordpress och tänkte lägga mina kontaktuppgifter i footern. Bör man undvika @-symbolen och ersätta den med t ex (att) eller (snabel-a) för att förhindra maskinell avsökning som leder till skräppost eller är det överdrivet neurotiskt?
  15. Det gör det nog fasen inte. Hittade detta på en länk från sidan ovan: Kan jag blanda PC 2700 och PC3200 om moderkortet klarar båda (med vetskapen att alla minnen får den lägre prestandan)?
×
×
  • Skapa nytt...