Just nu i M3-nätverket
Gå till innehåll

constipation

Medlem
  • Antal inlägg

    116
  • Gick med

  • Senaste besök

  1. inga frysningar på 1,5 månader utom 1 gång. då tror jag det berodde på USB iphone/ipod som laddade. bytt grafikkort sen 3 dagar o funkat utmärkt misstänker r9 390 defekt eller AMD drivers som krånglade
  2. Hej Håller på att avvakta och övervakar. Jag har inte fått en enda frysning sen jag: 1. Ökade DRAM Voltage 1,2V -> 1,26V 2. Spelar på integrerat, avinstallerat dedikerade GPU drivers, lägsta grafikinställningar i spel. Vill testa vidare i någon vecka! återkommer
  3. Dota 2 + Steam krashade idag, men jag fick inte frysning. Kunde styra datorn. Programmet Steam.exe, version 3.42.16.13, avslutades eftersom det slutade att samverka med Windows. Ytterligare information kan finnas i problemhistoriken på kontrollpanelen för Åtgärdscentret och lösningar. Process-ID: b0c Starttid: 01d1afffabd44c9c Avslutningstid: 22 Programsökväg: C:\Program Files (x86)\Steam\Steam.exe Rapport-ID: 6ab2ad3d-1c63-11e6-b311-408d5c1d5479 Programmet dota2.exe, version 0.0.0.0, avslutades eftersom det slutade att samverka med Windows. Ytterligare information kan finnas i problemhistoriken på kontrollpanelen för Åtgärdscentret och lösningar. Process-ID: 1414 Starttid: 01d1b06a6e4c55fc Avslutningstid: 434 Programsökväg: C:\Program Files (x86)\Steam\steamapps\common\dota 2 beta\game\bin\win64\dota2.exe Rapport-ID: Kanske inte är relaterat till det tidigare problemet alls. Hittills har jag inte fått frysningar
  4. Jag har F6! Och jag har fryst många gånger med denna version och innan den också.
  5. Testar just nu med att uppa DRAM voltage från 1.2V till 1.26 Spelar också på integrerade grafikkortet (tagit ut mitt grafikkort)... så vi får se om detta fungerar! Annars formaterar jag datorn
  6. Jag har två skärmar: HDMI + DP Jag fick samma frysningar innan jag lade till DP-skärmen. Path of exile och overwatch spelas inte via Steam. Men det gör jag med Dota 2.
  7. Okej! nästa gång jag spelawr ska jag kolla spänningarna! Det var något enhetshanteraren om USB driver som saknades, men det fixade jag med att ominstallera min USB-driver. Annars är det inga andra varningstecken. Jag har resettat BIOS flera gångeer på det vis du beskrev! Jag har fått frysningar på Path Of Exile, Dota 2 och Overwatch Open Beta
  8. Hej, jag har kört unigine heaven 1-2 runs och furmark 2 runs. inga fel. Tempsen låg på 70-72c GPU Använder HWmonitor, GPU-Z och MSI AFterburner för tempmonitoring. Har avinstallerat MSI Afterburner då det kunde ge upphov till frysningar, men jag fick ändå en frysning efter uninstall, under spel. Jag öppnade datorn igår och allt sitter korrekt o fast. Allt detta gjorde jag igår: Full Scan with Malwarebytes Asmedia USB 3.1 reinstalled och USB Ports Firmware SSD Uninstalled msi afterburner and rivatunerstatistics Cleared CMOS (battery/clr_cmos) Changed Ram memory slots from 2+4 to 1+3 Reseated RAM + GPU Trots detta, fick jag frysning idag vid spel Jag bockar alltid av Gaming Evolved APP när jag installerar AMD's drivers.
  9. Hej Cecilia! Nej, jag körde inte avast städprogram. Drivrutinerna kommer från moderkortets hemsida för den specifika modellen. http://www.gigabyte.com/products/product-page.aspx?pid=5496#ov GPU-drivers kommer från AMDs hemsida.
  10. Hej Datorn fryser vid spel. Bara vid spel. Måste starta om med powerbutton. Specs: i5 6600k skylake Gigabyte z170XP-SLI 16GB Ram Corsair Vengeance LPX DDR 4 Sapphire Nitro R9 390 Crucial BX100 500GB SSD EVGA G2 750W Har testat följande utan resultat: Återställt Bios Återställt GPU Senaste GPU driver Senaste BIOS driver Från Avast till Bitdefender Chipset audio AV Chipset GPU AV 2h prime95 blend (50-53c max) 1h prime95 small FFT (50-51c max) 5,5 hour prime95 small FFT (50-52c) 4 passes i memtest86, 0 errors. Avinstallerat MagicISO Temps @72c GPU and 40-45c CPU vid spel. Någon expert som kan hjälpa mig? Tack!
  11. Hej igen! Nu återkommer jag med resultaten. Jag testade först med att enbart byta port i Routern från port 1 till port 4. Slocknade ändå Sen bytte jag kabel med min rumskamrat, han har min kabel och jag har hans. Slocknade precis nu. Så min misstanke är att nätverkskortet är felet. http://www.asus.com/Motherboards/M4A87TDUSB3/#specifications (moderkort) Realtek® 8111E , 1 x Gigabit LAN Controller(s), featuring AI NET2 Detta är nätverkskortet i moderkortet som jag länkade ovan Vad ska jag göra nu? EDIT: Testade med att uppdatera drivrutiner från Realteks hemsida, som var nyare! Får se hur det går
  12. Hej Jag har följande: Comhem 250/10 Modem/Router - Compal CH7284E (Bryggad, NAT OFF) Router - RT-N56U Cat 5e kabel, vit, platt från kjell Problemet: Ibland (har hänt mer frekvent på senaste tiden) slutar internet att fungera abrupt. Jag kan inte connecta om eller ens connecta till min router (192.168.1.1). Den tappar alltså anslutning till min router. Det är inte förrän jag inaktiverar->aktiverar mitt nätverkskort, vilket tar kanske 5-10 sekunder, som internet fungerar igen. Hypotes: Jag tror därför att problemet ligger mellan mitt nätverkskort och min router, eller någon inställning däremellan. Dels för att jag inte kommer åt routern i webbläsaren, dels för att mina rumskamrater fortfarande har internet när min slocknar!!!! Det verkar som att det bara är mitt internet som slocknar. Jag har testat byta kabel också, och det är möjligt att det är kabeln som är problemet. För jag hade en Cat 5 (som inte klarar över 100mbit) ett och minns ganska vagt att internet inte slocknade, men hade denna nuvarande Cat 5e kabeln först från början och det slocknade någongång. Hur ska jag lösa detta? Jag funderar på att testa byta ut kabeln nu igen... Tack på förhand!
  13. Hej Jag vet att denna tråd finns: http://www.sweclockers.com/forum/2-k...-faq-kylpasta/ men jag undrar om det går att ta bort kylpasta från CPU med hjälp av fönsterputs? det innehåller: vatten, denatuerad alkohol, parfym, Cl42090 problemet bör vara parfym...? men hur är det i praktiken ?? jag pallar inte köpa t-röd eller nåt jag inte kommer att använda i framtiden.........
  14. nej det är jag helt säker på att det inte gör. min far visade överspänningsskydd? skulle det kunna vara en lösning, förutsatt att ditt tidigare råd med att kontrollera alla komponenter o sladdar etc inte fungerar?
×
×
  • Skapa nytt...